<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.phnompenhpost.com/sites/default/files/ppp_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="National Bank of Cambodia,Business" />
<meta name="description" content="The National Bank of Cambodia yesterday held its third liquidity-providing collateralised operation (LPCO), making 40 billion riel ($9.89 million) available to financial institutions in an auction in which repurchase agreements, or repos, were signed for" />
<meta name="description" content="The National Bank of Cambodia yesterday held its third liquidity-providing collateralised operation (LPCO), making 40 billion riel ($9.89 million) available to financial institutions in an auction in which repurchase agreements, or repos, were signed for 8 billion riel ($1.97 million)." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" />
<link rel="shortlink" href="http://www.phnompenhpost.com/node/91252" />
<meta property="og:site_name" content="Phnom Penh Post" />
<meta property="og:title" content="Only one successful bid in latest LPCO auction" />
<meta property="og:description" content="The National Bank of Cambodia yesterday held its third liquidity-providing collateralised operation (LPCO), making 40 billion riel ($9.89 million) available to financial institutions in an auction in which repurchase agreements, or repos, were signed for 8 billion riel ($1.97 million)." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@phnompenhpost" />
<meta name="twitter:site:id" content="43082514" />
<meta name="twitter:title" content="Only one successful bid in latest LPCO auction" />
<meta name="twitter:url" content="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" />
<meta name="twitter:description" content="The National Bank of Cambodia yesterday held its third liquidity-providing collateralised operation (LPCO), making 40 billion riel ($9.89 million) available to financial institutions in an auction in which repurchase agreements, or repos, were signed for 8 billion riel ($1.97 million)." />
<meta name="dcterms.title" content="Only one successful bid in latest LPCO auction" />
<meta name="dcterms.creator" content="Pang Vichea" />
<meta name="dcterms.description" content="The National Bank of Cambodia yesterday held its third liquidity-providing collateralised operation (LPCO), making 40 billion riel ($9.89 million) available to financial institutions in an auction in which repurchase agreements, or repos, were signed for 8 billion riel ($1.97 million)." />
<meta name="dcterms.date" content="2016-12-21T20:08+07:00" />
<meta name="dcterms.modified" content="2016-12-21T07:56+07:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="und" />
  <title>Only one successful bid in latest LPCO auction, Business, Phnom Penh Post</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css'>
  <link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_WBI7Gt6Q3JzhgvXLVWZLal_GaHMk3NU9kVnxZ3FFRVU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_D7juDLNOsIlcKxf11eCkj2wuCNqXMHh_m0jZT5BnLzY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_8C6ZHr6vw-ffnYSudIarGLO2PHiXe7Vlg8V87yEy_dY.css" media="all" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.title-bar.page-taxonomy-term-1 a {color:#01599d}.title-bar.page-taxonomy-term-1 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-816 a {color:#ff3636}.title-bar.page-taxonomy-term-816 {border-bottom: 1px solid #ff3636}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2 a {color:#780146}.title-bar.page-taxonomy-term-2 {border-bottom: 1px solid #780146}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-31 a {color:#1a1a1a}.title-bar.page-taxonomy-term-31 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-3 a {color:#f0a420}.title-bar.page-taxonomy-term-3 {border-bottom: 1px solid #f0a420}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-4 a {color:#9db717}.title-bar.page-taxonomy-term-4 {border-bottom: 1px solid #9db717}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-21 a {color:#1a1a1a}.title-bar.page-taxonomy-term-21 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-257 a {color:#1a1a1a}.title-bar.page-taxonomy-term-257 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-256 a {color:#1a1a1a}.title-bar.page-taxonomy-term-256 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-258 a {color:#1a1a1a}.title-bar.page-taxonomy-term-258 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5216 a {color:#9933ff}.title-bar.page-taxonomy-term-5216 {border-bottom: 1px solid #9933ff}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5217 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5217 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5218 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5218 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5219 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5219 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5221 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5221 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5222 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5222 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5220 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5220 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2764 a {color:#f1451d}.title-bar.page-taxonomy-term-2764 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-22 a {color:#f1451d}.title-bar.page-taxonomy-term-22 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-23 a {color:#1a1a1a}.title-bar.page-taxonomy-term-23 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-26 a {color:#1a1a1a}.title-bar.page-taxonomy-term-26 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-20 a {color:#1a1a1a}.title-bar.page-taxonomy-term-20 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-213 a {color:#1a1a1a}.title-bar.page-taxonomy-term-213 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-236 a {color:#1a1a1a}.title-bar.page-taxonomy-term-236 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-243 a {color:#1a1a1a}.title-bar.page-taxonomy-term-243 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-150 a {color:#1a1a1a}.title-bar.page-taxonomy-term-150 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-19 a {color:#d6201f}.title-bar.page-taxonomy-term-19 {border-bottom: 1px solid #d6201f}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-351 a {color:#1a1a1a}.title-bar.page-taxonomy-term-351 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar{background:#780146}a{color:#780146}.main-nav{border-color:#780146}.main-nav li a.active, .main-nav li.page-taxonomy-term-2 a{background:#780146;color:#fff;padding: 9px 15px;}
/*]]>*/-->
</style>
  <meta itemprop="headline" content="Only one successful bid in latest LPCO auction, Business, Phnom Penh Post" />
  <meta itemprop="inLanguage" content="en" />
        <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-91252 node-type-article"  >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
        <div class="block-167">
                    <div class="top-nav">

	<div class="top-nav-left">
		<span class="home-icon">
			<a href="/"><span class="iconic"></span></a>		</span>
    <div id="date-now">
    </div>
	</div><!-- /.top-nav-left -->

	<div class="top-nav-right">

		<div id="search_block" class="search-block">
      <a href="/search/node/%2520"><span class="iconic"></span></a>			
			<form action="/business/only-one-successful-bid-latest-lpco-auction" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-AqP9tgDVIH2VLdcejYHx8z1DwDcX7jJPAiCvB95DIiM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>		</div>
		<!-- /.search-block -->

		<div class="social">
      <div class="social-facebook">
        <a href="https://www.facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-twitter">
        <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-google">
        <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="clear"></div>
    </div><!-- /.social -->
    <div class="user-options">
    	    		<a href="/user/login">Login</a>                 - <a href="/user/register">Register</a>    	        | <b>FOLLOW US ON</b>
    </div>

	</div>
	<!-- /.top-nav-right -->
	<div class="clear"></div>
</div>
</div>

<div class="social-counters">
  <div class="social-counters-inner">

    <div class="social-counter fb-like" data-width="175" data-href="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

    <div class="social-counter g-plusone" data-size="medium" data-href="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction"></div>

    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
  
    <a href="https://twitter.com/share" class="twitter-share-button social-counter" data-via="phnompenhpost" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- 
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
     lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" data-counter="right"></script>
 -->
    <a href="#" data-mailto="mailto:?subject=Link%20to%20Phnom%20Penh%20Post%20website&amp;body=http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" class="social-counter button-email">
      <span class="icomoon mail"></span>
      Email    </a>
  </div>
</div>



<div class="container">
  <div class="container-inner">
  <header>
    <div class="header-right">
        <div class="block-1058">
                    <div class="dfp_ad" id="PE_BIS_MH_ATF_550x70" width="550" height="70" ad-unit="PE_BIS_MH_ATF_550x70"></div>
</div>
  </div>
        <h1>
            <a href="/">
        <img src="http://www.phnompenhpost.com/sites/default/files/logo_ppp.png" width="391" height="71" alt="Logo of Phnom Penh Post newspaper" title="Go to Homepage" />        <span class="element-invisible">Phnom Penh Post - Only one successful bid in latest LPCO auction</span>
      </a>
        </h1>
  </header>
  <div class="main-nav">
    <nav>
          <div class="block-50">
                    <ul class="menu"><li class="first leaf"><a href="/"><span>Home</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li><li class="leaf page-taxonomy-term-2764"><a href="/post-weekend" title=""><span>Post Weekend</span></a></li><li class="leaf page-taxonomy-term-26"><a href="/post-property" title=""><span>Post Property</span></a></li><li class="leaf page-taxonomy-term-20"><a href="/supplements" title=""><span>Supplements</span></a></li><li class="leaf"><a href="http://www.phnompenhpost.com/postplus" title=""><span>Post Plus</span></a></li><li class="leaf"><a href="/multimedia/index" title=""><span>Multimedia</span></a></li><li class="leaf"><a href="http://www.phnompenhpost.com/subscription-form" title=""><span>Subscribe</span></a></li><li class="last leaf"><a href="/jobs"><span>Post jobs</span></a></li></ul></div>
    </nav>
    <div class="clear"></div>
  </div><!-- /.main-nav -->

  
      
        <div class="advert-full-raw">      
          <div class="block-1054">
                    <div class="dfp_ad" id="PE_BIS_TB_ATF_1100x70" width="1100" height="70" ad-unit="PE_BIS_TB_ATF_1100x70"></div>
</div>
    </div>
    
    <div class="two-col two-col-left">
      <div class="two-col-inner">
        <div class="one-col">
          <div class="article-style">
                <div class="block-49">
                    <article itemprop="about" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemprop="description" content="" />
    <meta itemprop="url" content="http://www.phnompenhpost.com/business/only-one-successful-bid-latest-lpco-auction" />
  
  <meta itemprop="wordCount" content="54" />

      <meta itemprop="articleSection" content="Business" />
      <meta itemprop="printSection" content="Business" />
      <meta itemprop="dateline" content="Phnom Penh" />
        <meta itemprop="printEdition" content="Phnom Penh Post" />
      
  <div id="node-91252" class="node node-article node-promoted clearfix" about="/business/only-one-successful-bid-latest-lpco-auction" typeof="sioc:Item foaf:Document">

    
    <div class="node-title">
      <h2>
        <span itemprop="name">Only one successful bid in latest LPCO auction</span>
      </h2>
    </div>
    <div class="one-col">
      <div class="article-header">
        <div class="authoring-information">
          <div class="posted-date">
            <span itemprop="datePublished">Wed, 21 December 2016</span>
          </div>
          <div class="byline">
            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <a href="/author/post-staff/17718" itemprop="url" rel="author"><span itemprop="name">Post Staff</span></a><meta itemprop="jobTitle" content="Journalist"/><meta itemprop="memberOf" content="Phnom Penh Post"/>            </span>
          </div>
                  </div>
        <div class="clear"></div>
      </div>
    </div>
    
    <div itemprop="articleBody" class="paragraph-style" id="ArticleBody">
 
      <p>The National Bank of Cambodia yesterday held its third liquidity-providing collateralised operation (LPCO), making 40 billion riel ($9.89 million) available to financial institutions in an auction in which repurchase agreements, or repos, were signed for 8 billion riel ($1.97 million). </p>
<p>Only one financial institution successfully bid in the auction, receiving the funds at an interest rate of 3 percent.</p>
	</div>
	<div id="loginFormDIV" style="display:none">
	<form action="/business/only-one-successful-bid-latest-lpco-auction?destination=node/91252" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-wnxtYpU9CQcO8XRLLFg5CjEONYwyIpULk0veDNqbqII" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>	</div>
  
  
	<div id="createAccountFormDIV" style="display:none">
	
   </div><!-- /.paragraph-style -->
    
    <div class="clear"></div>
    <div class="article-comment">
      <div class="article-comment-header">
        <div class="comment-count">
          <div class="comment-count-box">
            0          </div>
          <div class="comment-count-picto"></div>
        </div>
        <h3>Comments</h3>
        <div class="add-comment">
                      Please, <a href="/user/login">login</a> or <a href="/user/register">register</a> to post a comment                  </div><!-- /.add-comment -->
        <div class="clear"></div>
      </div>
          </div><!-- /.article-comment -->
    
  </div><!-- /.node -->
</article>
</div>
          </div><!-- /.article-style -->
        </div>
        <div class="one-col">
              <div id="block--managed-7" class="block block--managed">

    
  <div class="content">
    <div style='text-align:left'><div class='adsense' style='display:inline-block;width:468px;height:60px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9885810372616084"
     data-ad-slot="6593870085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
        </div>
      </div><!-- /.two-col-inner -->
    </div><!-- /.two-col-left -->
    <div class="two-col two-col-right side-col">
      <div class="two-col-inner">
                <div class="one-col">
          <div class="two-col two-col-left side-col">
            <div class="two-col-inner">
                    <div class="block">
    <div class="title-bar">
      <h2>Related articles</h2>
    </div>
    <div class="related_block"><div class="item-list"><ul><li class="first"><span class="iconic"></span><a href="/business/central-bank-puts-40b-riel-bid-lpco">Central Bank puts 40B riel up for bid in LPCO </a></li>
<li><span class="iconic"></span><a href="/business/nbc-announces-third-lpco-set-next-week">NBC announces third LPCO set for next week</a></li>
<li><span class="iconic"></span><a href="/business/repo-auctions-be-held-monthly-basis">Repo auctions to be held on monthly basis</a></li>
<li><span class="iconic"></span><a href="/business/central-bank-hold-second-lpco-auction"> Central bank to hold second LPCO auction</a></li>
<li><span class="iconic"></span><a href="/business/repo-auction-offers-quick-liquidity-fix">Repo auction offers quick liquidity fix</a></li>
<li><span class="iconic"></span><a href="/national/recent-reforms-banking-and-financial-system">Recent Reforms in the Banking and Financial System</a></li>
<li><span class="iconic"></span><a href="/national/economic-outlook-already-brighter-after-tranquil-polls">Economic outlook already brighter after tranquil polls</a></li>
<li class="last"><span class="iconic"></span><a href="/national/blueprint-will-it-ever-happen">The blueprint- but will it ever happen?</a></li>
</ul></div></div>  </div>

            </div>
          </div>
          <div class="two-col two-col-right side-col">
            <div class="two-col-inner">
                  <div class="block-1014">
                    <div class="dfp_ad" id="PE_BIS_RS1_ATF_270x310" width="270" height="310" ad-unit="PE_BIS_RS1_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="one-col">
          <div class="two-col two-col-left">
            <div class="two-col-inner">
                  <div class="one-col column-block">
  
              <div class="title-bar">
  <h2>Latest Video</h2>
</div>  
  
  
        	<div class="views-row-odd views-row-first latest-videos">  
          <div class="article-image"><a href="/video/turkish-embassy-calls-closure-zaman-schools"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/embasador_press-conference_fail-coup.jpg?itok=AAMxqZ88" width="100" height="67" alt="" /></a></div>    
          <h3> <a href="/video/turkish-embassy-calls-closure-zaman-schools">Turkish Embassy calls for closure of Zaman schools</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>With an attempted coup against the government of President Recep Erdogan quashed only days ago and more than 7,000 alleged conspirators now under arrest, the Turkish ambassador to Cambodia yesterday pressed the govern</p></div>  </div>	<div class="views-row-even latest-videos">  
          <h3> <a href="/video/cnrp-lawmakers-beaten">CNRP lawmakers beaten</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Two opposition lawmakers, Nhay Chamroeun and Kong Sakphea were beaten unconscious during protests in Phnom Penh, as over a thousand protesters descended upon the National Assembly.</p>
</div>  </div>	<div class="views-row-odd views-row-last latest-videos">  
          <div class="article-image"><a href="/video/student-authors-discuss-cambodian-economy"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/videothumb.jpg?itok=U-80YYQ2" width="100" height="56" alt="Student authors discuss &quot;The Cambodian Economy&quot;" title="Student authors discuss &quot;The Cambodian Economy&quot;" /></a></div>    
          <h3> <a href="/video/student-authors-discuss-cambodian-economy">Student authors discuss &quot;The Cambodian Economy&quot;</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Students at Phnom Penh's Liger Learning Center have written and published a new book, "The Cambodian Economy".</p>
</div>  </div>
  
  
  
  
  
  
</div>            </div>
          </div>
          <div class="two-col two-col-right">
            <div class="two-col-inner">
                  <div class="block-1134">
                    <div class="dfp_ad" id="PE_BIS_RS2_ATF_270x310" width="270" height="310" ad-unit="PE_BIS_RS2_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>

          <div class="two-col two-col-left">
          <div class="two-col-inner">
                            <div class="block-1222">
                    <div class="dfp_ad" id="PE_AP_SP1_ADSENSE" width="160" height="600" ad-unit="PE_AP_SP1_ADSENSE"></div>
<script>
<!--//--><![CDATA[// ><!--
(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//eclick.analyticsearch.org/plugins/js/analytics.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();
//--><!]]>
</script></div>
          </div>
          </div>

        <div class="two-col two-col-right">
           <div class="two-col-inner">
                 <div class="block-1046">
                    <div class="dfp_ad" id="PE_BIS_RS3_ATF_270x310" width="270" height="310" ad-unit="PE_BIS_RS3_ATF_270x310"></div>
<div class="dfp_ad" id="PE_BIS_RS4_ATF_270x310" width="270" height="310" ad-unit="PE_BIS_RS4_ATF_270x310"></div>
</div>
                        </div>
           </div>
        </div>

                <div class="clear"></div>
      </div>
    </div><!-- /.two-col-right -->
    <div class="clear"></div>

    
      <footer id="footer">
      <div class="footer-inner">
        <div class="footer-col footer-col-1">
          <div class="footer-col-inner">
            <img class="logo-footer" src="/sites/all/themes/ppp/images/logo-footer.png" alt="Logo Phnom Penh Post - footer" />
            <address itemprop="publisher" itemscope itemtype="http://schema.org/Corporation">
              <a rel="publisher" itemprop="url" href="http://www.phnompenhpost.com/">
                <span itemprop="name">Post Media Co Ltd</span>
              </a>
              <br />
              <meta itemprop="description" content="Newspaper in Cambodia" />
              <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <span itemprop="streetAddress">888 Building H, 8th Floor, Phnom Penh Center</span>
                <br />
                Corner Sothearos & Sihanouk Blvd<br />
                Sangkat Tonle Bassac<br />
                <span itemprop="postalCode">120101</span>
                <span itemprop="addressLocality">Phnom Penh</span>
                <meta itemprop="addressRegion" content="Phnom Penh province" />
                <br />
                <span itemprop="addressCountry">Cambodia</span>
                <br />
              </span>
            </address>
            <br />
            Tel: +855(0) 23 214 3 11-17<br />
            Fax: +855(0) 23 214 318<br />
		          </div>
        </div><!-- /.footer-col-1 -->
        <div class="footer-col footer-col-2">
          <div class="footer-col-inner">
                <div class="block-292">
                      <h2>Company</h2>
            <ul class="menu"><li class="first leaf"><a href="/about-us"><span>About us</span></a></li><li class="leaf"><a href="/staff-list" title=""><span>Staff list</span></a></li><li class="leaf"><a href="/advertising"><span>Advertising</span></a></li><li class="leaf"><a href="/contact-us" title="Contact The Phnom Penh Post"><span>Contact</span></a></li><li class="leaf"><a href="/privacy-policy"><span>Privacy policy</span></a></li><li class="last leaf"><a href="/refund-policy"><span>Refund Policy</span></a></li></ul></div>
          </div> 
        </div><!-- /.footer-col-2 -->
        <div class="footer-col footer-col-3">
          <div class="footer-col-inner">
                <div class="block-295">
                      <h2>Archives</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-22"><a href="/7Days" title=""><span>7Days</span></a></li><li class="leaf page-taxonomy-term-21"><a href="/lift" title=""><span>LIFT</span></a></li><li class="last leaf page-taxonomy-term-23"><a href="/siem-reap-insider" title=""><span>Siem Reap Insider</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-3 -->
        <div class="footer-col footer-col-4">
          <div class="footer-col-inner">
                <div class="block-296">
                      <h2>Sections</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="last leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-4 -->
        <div class="footer-col footer-col-5">
          <div class="footer-col-inner">
            <div class="social">
              <div class="social-facebook">
                <a href="https://facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span>Facebook</a>              </div>
              <div class="social-twitter">
                <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span>Twitter</a>              </div>
              <div class="social-google">
                <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span>Google +</a>              </div>
              <div class="clear"></div>
            </div><!-- /.social -->
            <a href="http://www.phnompenhpost.com/post-weekend" target="_blank"><img src="/sites/default/files/PostWeekend.png" alt="Post Weekend" /></a>          </div>
        </div><!-- /.footer-col-5 -->
        <div class="clear"></div>
      </div><!-- /.footer-inner -->
      <div class="footer-line">
        <span>Copyright © 2013 The Phnom Penh Post. All Rights Reserved.</span>
        <span><a href="http://iconsulting-fr.com" target="blank">Web design by IConsulting</a></span>
      </div><!-- /.footer-line -->
    </footer>
  </div><!-- /.container-inner -->
</div><!-- /.container -->
      <script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_gam0c92gTspMYtadSvCYU4LmcrJOl6mruic2otZm0Ic.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_TcIRWRDWW9FpZ12R-Tm5lwc7OSsjun9p-e3GPS9v52c.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_8VHe_YgHEplmeeq-8GJ0xKf6TqFDk31p7XvqheCQd_A.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var $ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_-WtOOBT0ffJR53YGpceMgcBbbuJJ6GBW0KhAbwQ6Q6E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4117811-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_sowsEF306rkPWGvinjwWLT-cvJv54klmUhMAADtvcB8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ppp","theme_token":"wohFaxRLggYlNeB0tfTz9as-M3XezAmWKJ4QHK4TDN0","jquery_version":"1.7","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.button.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.mouse.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.draggable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.resizable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/ppp_twitter\/twitter_ajax_call.js":1,"sites\/all\/modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"0":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/ppp\/js\/shadowbox.js":1,"sites\/all\/themes\/ppp\/js\/jquery.cycle.all.js":1,"sites\/all\/themes\/ppp\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/ppp\/js\/twitterFetcher_v10_min.js":1,"sites\/all\/themes\/ppp\/js\/modernizr.custom.63321.js":1,"sites\/all\/themes\/ppp\/js\/jquery.dropdown.js":1,"sites\/all\/themes\/ppp\/js\/theme.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/poll\/poll.css":1,"sites\/all\/modules\/ppp_custom_search\/css\/ppp_custom_search.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.css":1,"sites\/all\/themes\/ppp\/css\/commons.css":1,"sites\/all\/themes\/ppp\/css\/icons.css":1,"sites\/all\/themes\/ppp\/css\/style_select.css":1,"sites\/all\/themes\/ppp\/css\/style.css":1,"sites\/all\/themes\/ppp\/css\/shadowbox.css":1,"sites\/all\/themes\/ppp\/css\/takeoverads.css":1,"0":1}},"urlIsAjaxTrusted":{"\/business\/only-one-successful-bid-latest-lpco-auction":true,"\/business\/only-one-successful-bid-latest-lpco-auction?destination=node\/91252":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:89fc048e116ec79288cc5cf933b56588":{"view_name":"column_blocks","view_display_id":"block","view_args":"","view_path":"node\/91252","view_base_path":null,"view_dom_id":"89fc048e116ec79288cc5cf933b56588","pager_element":0}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>

</body>
</html>

<!-- Page cached by Boost @ 2016-12-21 08:47:58, expires @ 2016-12-22 08:47:58, lifetime 1 day -->