<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Ground was officially broken yesterday on a new facility at Prey Sar prison that will soon enable the upper crust of the Kingdom’s underworld to buy their way out of overcrowded jails and into the relative luxury of a privately run institution.
Announced " />
<meta name="keywords" content="prison,Prey Sar prison,Licadho,property development,National" />
<meta name="twitter:image" content="http://www.phnompenhpost.com/sites/default/files/field/image/3_prey_sar_prison_ground_breaking_ceremony_new_prison_for_rich_people_hong_menea.jpg" />
<meta property="og:image" content="http://www.phnompenhpost.com/sites/default/files/field/image/3_prey_sar_prison_ground_breaking_ceremony_new_prison_for_rich_people_hong_menea.jpg" />
<link rel="shortcut icon" href="http://www.phnompenhpost.com/sites/default/files/ppp_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ground was officially broken yesterday on a new facility at Prey Sar prison that will soon enable the upper crust of the Kingdom’s underworld to buy their way out of overcrowded jails and into the relative luxury of a privately run institution." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.phnompenhpost.com/national/private-prison-breaks-ground" />
<link rel="shortlink" href="http://www.phnompenhpost.com/node/94461" />
<meta property="og:site_name" content="Phnom Penh Post" />
<meta property="og:title" content="Private prison breaks ground" />
<meta property="og:description" content="Ground was officially broken yesterday on a new facility at Prey Sar prison that will soon enable the upper crust of the Kingdom’s underworld to buy their way out of overcrowded jails and into the relative luxury of a privately run institution." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.phnompenhpost.com/national/private-prison-breaks-ground" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@phnompenhpost" />
<meta name="twitter:site:id" content="43082514" />
<meta name="twitter:url" content="http://www.phnompenhpost.com/national/private-prison-breaks-ground" />
<meta name="twitter:title" content="Private prison breaks ground" />
<meta name="twitter:description" content="Ground was officially broken yesterday on a new facility at Prey Sar prison that will soon enable the upper crust of the Kingdom’s underworld to buy their way out of overcrowded jails and into the relative luxury of a privately run institution." />
<meta name="dcterms.title" content="Private prison breaks ground" />
<meta name="dcterms.creator" content="Pang Vichea" />
<meta name="dcterms.description" content="Ground was officially broken yesterday on a new facility at Prey Sar prison that will soon enable the upper crust of the Kingdom’s underworld to buy their way out of overcrowded jails and into the relative luxury of a privately run institution." />
<meta name="dcterms.date" content="2017-05-10T00:00+07:00" />
<meta name="dcterms.modified" content="2017-05-10T06:25+07:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="und" />
  <title>Private prison breaks ground, National, Phnom Penh Post</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css'>
  <link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_WBI7Gt6Q3JzhgvXLVWZLal_GaHMk3NU9kVnxZ3FFRVU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_Is7ItNkaSCxYMmxollmj9wEbraFf6jni7dAgUmC0jNI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_MdKshDHUM_GD0zID-YwvvMhsrW8KwthXk5hJUS9esao.css" media="all" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.title-bar.page-taxonomy-term-1 a {color:#01599d}.title-bar.page-taxonomy-term-1 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-816 a {color:#ff3636}.title-bar.page-taxonomy-term-816 {border-bottom: 1px solid #ff3636}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2 a {color:#780146}.title-bar.page-taxonomy-term-2 {border-bottom: 1px solid #780146}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-31 a {color:#1a1a1a}.title-bar.page-taxonomy-term-31 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-3 a {color:#f0a420}.title-bar.page-taxonomy-term-3 {border-bottom: 1px solid #f0a420}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-4 a {color:#9db717}.title-bar.page-taxonomy-term-4 {border-bottom: 1px solid #9db717}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-21 a {color:#1a1a1a}.title-bar.page-taxonomy-term-21 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-257 a {color:#1a1a1a}.title-bar.page-taxonomy-term-257 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-256 a {color:#1a1a1a}.title-bar.page-taxonomy-term-256 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-258 a {color:#1a1a1a}.title-bar.page-taxonomy-term-258 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5216 a {color:#9933ff}.title-bar.page-taxonomy-term-5216 {border-bottom: 1px solid #9933ff}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5217 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5217 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5218 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5218 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5219 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5219 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5221 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5221 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5222 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5222 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5220 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5220 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2764 a {color:#f1451d}.title-bar.page-taxonomy-term-2764 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-22 a {color:#f1451d}.title-bar.page-taxonomy-term-22 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-23 a {color:#1a1a1a}.title-bar.page-taxonomy-term-23 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-26 a {color:#1a1a1a}.title-bar.page-taxonomy-term-26 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-20 a {color:#1a1a1a}.title-bar.page-taxonomy-term-20 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-213 a {color:#1a1a1a}.title-bar.page-taxonomy-term-213 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-236 a {color:#1a1a1a}.title-bar.page-taxonomy-term-236 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-243 a {color:#1a1a1a}.title-bar.page-taxonomy-term-243 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-150 a {color:#1a1a1a}.title-bar.page-taxonomy-term-150 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-19 a {color:#d6201f}.title-bar.page-taxonomy-term-19 {border-bottom: 1px solid #d6201f}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-351 a {color:#1a1a1a}.title-bar.page-taxonomy-term-351 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar{background:#01599d}a{color:#01599d}.main-nav{border-color:#01599d}.main-nav li a.active, .main-nav li.page-taxonomy-term-1 a{background:#01599d;color:#fff;padding: 9px 15px;}
/*]]>*/-->
</style>
  <meta itemprop="headline" content="Private prison breaks ground, National, Phnom Penh Post" />
  <meta itemprop="inLanguage" content="en" />
        <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>

	<script>
    		(function(i,s,o,g,r,a,m){i['EmaticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','//api.ematicsolutions.com/v1/ematic.min.js','ematics');

    			var ematicApikey = "573785bed7b711e6be9a0242ac110002-sg5";
    			var opt = {
        		email: "",
        		country_iso: "116",
        		currency_iso: "KHR",
        		language_iso: "KHM"
    		};
    
    		//initialize
    		ematics("create", ematicApikey, opt);

		try {
	var callback = function(o) {
		console.log(o);
	};
	var mergeVars = {
		groupings: [{
			name: "Language",
			groups: ["English"]
		}]
	};
	if(opt.email != "" && opt.email != sessionStorage.getItem("email")) {
		ematics("subscribe", "690109a91f", opt.email, mergeVars, callback);
		sessionStorage.setItem("email", opt.email);
	}	
}
catch(e) {}
	</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-94461 node-type-article"  >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
        <div class="block-167">
                    <div class="top-nav">

	<div class="top-nav-left">
		<span class="home-icon">
			<a href="/"><span class="iconic"></span></a>		</span>
    <div id="date-now">
    </div>
	</div><!-- /.top-nav-left -->

	<div class="top-nav-right">

		<div id="search_block" class="search-block">
      <a href="/search/node/%2520"><span class="iconic"></span></a>			
			<form action="/national/private-prison-breaks-ground" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-JqSmRmnCgrj4r-XIhbyQ8wndBidHzEuZyUGSjr3b38g" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>		</div>
		<!-- /.search-block -->

		<div class="social">
      <div class="social-facebook">
        <a href="https://www.facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-twitter">
        <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-google">
        <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="clear"></div>
    </div><!-- /.social -->
    <div class="user-options">
    	    		<a href="/user/login">Login</a>                 - <a href="/user/register">Register</a>    	        | <b>FOLLOW US ON</b>
    </div>

	</div>
	<!-- /.top-nav-right -->
	<div class="clear"></div>
</div>
</div>

<div class="social-counters">
  <div class="social-counters-inner">

    <div class="social-counter fb-like" data-width="175" data-href="http://www.phnompenhpost.com/national/private-prison-breaks-ground" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

    <div class="social-counter g-plusone" data-size="medium" data-href="http://www.phnompenhpost.com/national/private-prison-breaks-ground"></div>

    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
  
    <a href="https://twitter.com/share" class="twitter-share-button social-counter" data-via="phnompenhpost" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- 
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
     lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.phnompenhpost.com/national/private-prison-breaks-ground" data-counter="right"></script>
 -->
    <a href="#" data-mailto="mailto:?subject=Link%20to%20Phnom%20Penh%20Post%20website&amp;body=http://www.phnompenhpost.com/national/private-prison-breaks-ground" class="social-counter button-email">
      <span class="icomoon mail"></span>
      Email    </a>
  </div>
</div>

<!-- Splash box -- Ratana -->

<div class="container">
  <div class="container-inner">
  <header>
    <div class="header-right">
        <div class="block-1062">
                    <div class="dfp_ad" id="PE_NAT_MH_ATF_550x70" width="550" height="70" ad-unit="PE_NAT_MH_ATF_550x70"></div>
</div>
  </div>
        <h1>
            <a href="/">
        <img src="http://www.phnompenhpost.com/sites/default/files/logo_ppp.png" width="391" height="71" alt="Logo of Phnom Penh Post newspaper" title="Go to Homepage" />        <span class="element-invisible">Phnom Penh Post - Private prison breaks ground</span>
      </a>
        </h1>
  </header>
  <div class="main-nav">
    <nav>
          <div class="block-50">
                    <ul class="menu"><li class="first leaf"><a href="/"><span>Home</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li><li class="leaf page-taxonomy-term-2764"><a href="/post-weekend" title=""><span>Post Weekend</span></a></li><li class="leaf page-taxonomy-term-26"><a href="/post-property" title=""><span>Post Property</span></a></li><li class="leaf page-taxonomy-term-20"><a href="/supplements" title=""><span>Supplements</span></a></li><li class="leaf"><a href="http://www.phnompenhpost.com/postplus" title=""><span>Post Plus</span></a></li><li class="leaf"><a href="/multimedia/index" title=""><span>Multimedia</span></a></li><li class="leaf"><a href="http://www.phnompenhpost.com/subscription-form" title=""><span>Subscribe</span></a></li><li class="last leaf"><a href="/jobs"><span>Post jobs</span></a></li></ul></div>
    </nav>
    <div class="clear"></div>
  </div><!-- /.main-nav -->

  
      
        <div class="advert-full-raw">      
          <div class="block-1190">
                    <div class="dfp_ad" id="PE_NAT_TB_ATF_1100x70" width="1100" height="70" ad-unit="PE_NAT_TB_ATF_1100x70"></div>
</div>
    </div>
    
    <div class="two-col two-col-left">
      <div class="two-col-inner">
        <div class="one-col">
          <div class="article-style">
                <div class="block-49">
                    <article itemprop="about" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemprop="description" content="" />
    <meta itemprop="url" content="http://www.phnompenhpost.com/national/private-prison-breaks-ground" />
      <meta itemprop="image" content="http://www.phnompenhpost.com/sites/default/files/styles/full-screen/public/field/image/3_prey_sar_prison_ground_breaking_ceremony_new_prison_for_rich_people_hong_menea.jpg?itok=B9eHmUjR" />
    <meta itemprop="thumbnailUrl" content="http://www.phnompenhpost.com/sites/default/files/styles/thumbnail/public/field/image/3_prey_sar_prison_ground_breaking_ceremony_new_prison_for_rich_people_hong_menea.jpg?itok=tbNf6QiM" />
  
  <meta itemprop="wordCount" content="524" />

      <meta itemprop="articleSection" content="National" />
      <meta itemprop="printSection" content="National" />
      <meta itemprop="dateline" content="Phnom Penh" />
        <meta itemprop="printEdition" content="Phnom Penh Post" />
      
  <div id="node-94461" class="node node-article node-promoted clearfix" about="/national/private-prison-breaks-ground" typeof="sioc:Item foaf:Document">

    
        
        <div class="node-image align-right node-main-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="http://www.phnompenhpost.com/sites/default/files/styles/full-screen_watermarked/public/field/image/3_prey_sar_prison_ground_breaking_ceremony_new_prison_for_rich_people_hong_menea.jpg?itok=IFTnYCRz" class="shadow-box-item" title="Prison Department officials and Interior Ministry Secretary of State Pao Horm Phan (in suit) participate in a groundbreaking ceremony to inaugurate a new private wing at Prey Sar prison yesterday in Phnom Penh.  Hong Menea"><img itemprop="contentURL" typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/two-col/public/field/image/3_prey_sar_prison_ground_breaking_ceremony_new_prison_for_rich_people_hong_menea.jpg?itok=RWttIes0" width="546" height="312" alt="Content image - Phnom Penh Post" title="Prison Department officials and Interior Ministry Secretary of State Pao Horm Phan (in suit) participate in a groundbreaking ceremony to inaugurate a new private wing at Prey Sar prison yesterday in Phnom Penh.  Hong Menea" /></a><div class="node-image-caption node-main-image-caption" itemprop="description"><div class="node-main-image-caption-inner">Prison Department officials and Interior Ministry Secretary of State Pao Horm Phan (in suit) participate in a groundbreaking ceremony to inaugurate a new private wing at Prey Sar prison yesterday in Phnom Penh.  <a href="/author/hong-menea/17765" class="photographer"><span class="icomoon photo"></span>Hong Menea</a></div></div></div>
    
    <div class="node-title">
      <h2>
        <span itemprop="name">Private prison breaks ground</span>
      </h2>
    </div>
    <div class="one-col">
      <div class="article-header">
        <div class="authoring-information">
          <div class="posted-date">
            <span itemprop="datePublished">Wed, 10 May 2017</span>
          </div>
          <div class="byline">
            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <a href="/author/mech-dara/88757" itemprop="url" rel="author"><span itemprop="name">Mech Dara</span></a><meta itemprop="jobTitle" content="Journalist"/><meta itemprop="memberOf" content="Phnom Penh Post"/>            </span>
          </div>
                  </div>
        <div class="clear"></div>
      </div>
    </div>
    
    <div itemprop="articleBody" class="paragraph-style" id="ArticleBody">
 
      <p>Ground was officially broken yesterday on a new facility at Prey Sar prison that will soon enable the upper crust of the Kingdom’s underworld to buy their way out of overcrowded jails and into the relative luxury of a privately run institution.</p>
<p>Announced last year, the new facility was billed at the time by Interior Minister Sar Kheng as a “hotel or detention centre”, and would provide better lodging to inmates who could afford to pay for the upgrade while at the same time generating revenue for the state.</p>
<p>Chinese firm Kunn Rekon Holdings Company is developing the $4 million project and will operate the new prison, said Pao Ham Phan, a secretary of state at the ministry who inaugurated the project yesterday. </p>
<p>Prisons department spokesman Nuth Savna confirmed yesterday that the new facilities would be available to inmates who could pay for them, with the first phase of the project expected to be completed in mid-2018. </p>
<p>The 45-year build-operate-transfer agreement will see the state and Kunn Rekon sharing the revenues. </p>
<p>“The one who can afford to pay to stay there we will allow to stay there. There will be 400 people for the first phase,” he said. “The price is up to the company how much they want to charge.”</p>
<p>While he at first said the facilities would be no different from other prisons, Savna did acknowledge that the new prison would have bigger rooms and space for exercise and worship, but insisted that no activities that bend the law would be allowed.</p>
<p>“Everything is implemented within the government’s policy, and do not think that there will be massage services or other things,” he added. </p>
<p>Yao Chen Ming, deputy director of the Kunn Rekon, said the aim of the new block was to ease overcrowding at the existing prisons. On completion, the buildings will be able to house 1,200 inmates, including 180 inmates for drug rehabilitation.</p>
<p>He added that his firm was primarily into property development and this was their first project in Southeast Asia. Overcrowding in Cambodia’s prisons is indeed at epidemic levels. In February, a prisons official said Prey Sar alone was holding 5,000 inmates, despite being designed for 1,200.</p>
<p>A 2015 <a target="_blank" href="http://www.phnompenhpost.com/national/prison-population-swells">report</a> by rights group Licadho found that prison life across 18 centres in Cambodia was dictated by cash flow, with wealthy inmates routinely paying for better cells, alcohol and prostitutes, as well as purported “VIP cells” for well-connected prisoners.</p>
<p>Boeung Kak activist Chan Puthisak, who was jailed during the violent crackdown of protests at Veng Sreng Boulevard, said Prey Sar already afforded the rich and business tycoons special treatment, with poorer inmates having to fend for basics like food. </p>
<p>“This is like immunity because this encourages the offenders to continue to commit crimes, because when they commit crimes there is no punishment for them because they live happily and spend money freely in prison,” he said. </p>
<p>Duch Piseth, advocacy officer at the Cambodian Center for Human Rights, said designating spaces within prisons as a “good space or bad space” inherently infringed on the rights and freedoms of all inmates, who should theoretically be treated equally.</p>
	</div>
	<div id="loginFormDIV" style="display:none">
	<form action="/national/private-prison-breaks-ground?destination=node/94461" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-NGXd6G6VRizgzeL7SiziMPR8GtHfCYXXwLlCYDiFllQ" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>	</div>
  
  
	<div id="createAccountFormDIV" style="display:none">
	
   </div><!-- /.paragraph-style -->
        <div class="contact-author box-info">
      <span class="icon"></span>
            <div class="contact-author-links">
        Contact author: <a href="/user/88757/contact">Mech Dara</a>      </div>
    </div>
    
    <div class="clear"></div>
    <div class="article-comment">
      <div class="article-comment-header">
        <div class="comment-count">
          <div class="comment-count-box">
            0          </div>
          <div class="comment-count-picto"></div>
        </div>
        <h3>Comments</h3>
        <div class="add-comment">
                      Please, <a href="/user/login">login</a> or <a href="/user/register">register</a> to post a comment                  </div><!-- /.add-comment -->
        <div class="clear"></div>
      </div>
          </div><!-- /.article-comment -->
    
  </div><!-- /.node -->
</article>

<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
    id: "1705",
    postid: "94461",
    maincontent: "#node-94461",
    title: "Private prison breaks ground",
	pubdate: "2017-05-10T00:00:00+07:00",
	authors: "Mech Dara,",
    sections: "National",
    tags: "",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
</div>
          </div><!-- /.article-style -->
        </div>
        <div class="one-col">
              <div id="block--managed-7" class="block block--managed">

    
  <div class="content">
    <div style='text-align:left'><div class='adsense' style='display:inline-block;width:468px;height:60px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9885810372616084"
     data-ad-slot="6593870085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
        </div>
      </div><!-- /.two-col-inner -->
    </div><!-- /.two-col-left -->
    <div class="two-col two-col-right side-col">
      <div class="two-col-inner">
                <div class="one-col">
          <div class="two-col two-col-left side-col">
            <div class="two-col-inner">
                    <div class="block">
    <div class="title-bar">
      <h2>Related articles</h2>
    </div>
    <div class="related_block"><div class="item-list"><ul><li class="first"><span class="iconic"></span><a href="/national/kingdoms-first-privately-run-prison-would-allow-rich-upgrade">Kingdom’s first privately run prison would allow the rich to upgrade</a></li>
<li><span class="iconic"></span><a href="/national/inmate-drug-testing-launches">Inmate drug testing launches</a></li>
<li><span class="iconic"></span><a href="/national/sam-sovannara-get-visit-rapporteur">Sam An, Sovannara get visit from rapporteur</a></li>
<li><span class="iconic"></span><a href="/national/new-prison-secure-lacks-water-org">New prison secure, but lacks water: org</a></li>
<li><span class="iconic"></span><a href="/national/prey-sar-get-facility-mothers">Prey Sar to get facility for mothers</a></li>
<li><span class="iconic"></span><a href="/national/prey-veng-prisoners-stricken-sickness">Prey Veng prisoners stricken by sickness</a></li>
<li><span class="iconic"></span><a href="/national/jail-deaths-should-be-examined-adhoc-says">Jail deaths should be examined, Adhoc says</a></li>
<li class="last"><span class="iconic"></span><a href="/national/prison-numbers-creep">Prison numbers creep up</a></li>
</ul></div></div>  </div>

            </div>
          </div>
          <div class="two-col two-col-right side-col">
            <div class="two-col-inner">
                  <div class="block-994">
                    <div class="dfp_ad" id="PE_NAT_RS1_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS1_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="one-col">
          <div class="two-col two-col-left">
            <div class="two-col-inner">
                  <div class="one-col column-block">
  
              <div class="title-bar">
  <h2>Latest Video</h2>
</div>  
  
  
        	<div class="views-row-odd views-row-first latest-videos">  
          <div class="article-image"><a href="/video/granny-program-giving-access-lifes-small-joys"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/screen_shot_2017-05-05_at_13.37.04.png?itok=yP8q5N3T" width="100" height="56" alt="" /></a></div>    
          <h3> <a href="/video/granny-program-giving-access-lifes-small-joys">The ‘Granny Program’ giving access to life’s small joys</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>A group of grandmothers from an impoverished area of Stung Meanchey have a busier schedule than they ever imagined they would in their 80s and 90s.</p></div>  </div>	<div class="views-row-even latest-videos">  
          <div class="article-image"><a href="/video/end-kampong-chams-iconic-bamboo-bridge"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/screen_shot_2017-05-05_at_14.26.58.png?itok=JpUD67Ve" width="100" height="50" alt="" /></a></div>    
          <h3> <a href="/video/end-kampong-chams-iconic-bamboo-bridge">Is this the end of Kampong Cham&#039;s iconic bamboo bridge?</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>For decades, Kampong Cham residents have been constructing <a href="http://www.phnompenhpost.com/post-weekend/end-road-kampong-chams-iconic-bamboo-bridge">a bamboo bridge</a> each year when the Mekong becomes too shal</p></div>  </div>	<div class="views-row-odd views-row-last latest-videos">  
          <div class="article-image"><a href="/video/phnom-penh-eats-chicken-claws-house-lu"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/screen_shot_2017-05-02_at_17.35.14.png?itok=lqps9w1E" width="100" height="55" alt="" /></a></div>    
          <h3> <a href="/video/phnom-penh-eats-chicken-claws-house-lu">Phnom Penh eats: Chicken claws at The House of Lu</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Delicious food and a special name brought huge fame to Jeung Mon Ptas Lu – “The House of Lu’s Chicken Claws” – restaurant in Phnom Penh.</p></div>  </div>
  
  
  
  
  
  
</div>            </div>
          </div>
          <div class="two-col two-col-right">
            <div class="two-col-inner">
                  <div class="block-1138">
                    <div class="dfp_ad" id="PE_NAT_RS2_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS2_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>

          <div class="two-col two-col-left">
          <div class="two-col-inner">
                                  </div>
          </div>

        <div class="two-col two-col-right">
           <div class="two-col-inner">
                 <div class="block-1038">
                    <div class="dfp_ad" id="PE_NAT_RS3_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS3_ATF_270x310"></div>
<div class="dfp_ad" id="PE_NAT_RS4_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS4_ATF_270x310"></div>
</div>
                        </div>
           </div>
        </div>

                <div class="clear"></div>
      </div>
    </div><!-- /.two-col-right -->
    <div class="clear"></div>

    
      <footer id="footer">
      <div class="footer-inner">
        <div class="footer-col footer-col-1">
          <div class="footer-col-inner">
            <img class="logo-footer" src="/sites/all/themes/ppp/images/logo-footer.png" alt="Logo Phnom Penh Post - footer" />
            <address itemprop="publisher" itemscope itemtype="http://schema.org/Corporation">
              <a rel="publisher" itemprop="url" href="http://www.phnompenhpost.com/">
                <span itemprop="name">Post Media Co Ltd</span>
              </a>
              <br />
              <meta itemprop="description" content="Newspaper in Cambodia" />
              <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <span itemprop="streetAddress">888 Building H, 8th Floor, Phnom Penh Center</span>
                <br />
                Corner Sothearos & Sihanouk Blvd<br />
                Sangkat Tonle Bassac<br />
                <span itemprop="postalCode">120101</span>
                <span itemprop="addressLocality">Phnom Penh</span>
                <meta itemprop="addressRegion" content="Phnom Penh province" />
                <br />
                <span itemprop="addressCountry">Cambodia</span>
                <br />
              </span>
            </address>
            <br />
            Tel: +855(0) 23 214 3 11-17<br />
            Fax: +855(0) 23 214 318<br />
		          </div>
        </div><!-- /.footer-col-1 -->
        <div class="footer-col footer-col-2">
          <div class="footer-col-inner">
                <div class="block-292">
                      <h2>Company</h2>
            <ul class="menu"><li class="first leaf"><a href="/about-us"><span>About us</span></a></li><li class="leaf"><a href="/staff-list" title=""><span>Staff list</span></a></li><li class="leaf"><a href="/advertising"><span>Advertising</span></a></li><li class="leaf"><a href="/contact-us" title="Contact The Phnom Penh Post"><span>Contact</span></a></li><li class="leaf"><a href="/privacy-policy"><span>Privacy policy</span></a></li><li class="last leaf"><a href="/refund-policy"><span>Refund Policy</span></a></li></ul></div>
          </div> 
        </div><!-- /.footer-col-2 -->
        <div class="footer-col footer-col-3">
          <div class="footer-col-inner">
                <div class="block-295">
                      <h2>Archives</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-22"><a href="/7Days" title=""><span>7Days</span></a></li><li class="leaf page-taxonomy-term-21"><a href="/lift" title=""><span>LIFT</span></a></li><li class="last leaf page-taxonomy-term-23"><a href="/siem-reap-insider" title=""><span>Siem Reap Insider</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-3 -->
        <div class="footer-col footer-col-4">
          <div class="footer-col-inner">
                <div class="block-296">
                      <h2>Sections</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="last leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-4 -->
        <div class="footer-col footer-col-5">
          <div class="footer-col-inner">
            <div class="social">
              <div class="social-facebook">
                <a href="https://facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span>Facebook</a>              </div>
              <div class="social-twitter">
                <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span>Twitter</a>              </div>
              <div class="social-google">
                <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span>Google +</a>              </div>
              <div class="clear"></div>
            </div><!-- /.social -->
            <a href="http://www.phnompenhpost.com/post-weekend" target="_blank"><img src="/sites/default/files/PostWeekend.png" alt="Post Weekend" /></a>          </div>
        </div><!-- /.footer-col-5 -->
        <div class="clear"></div>
      </div><!-- /.footer-inner -->
      <div class="footer-line">
        <span>Copyright © 2013 The Phnom Penh Post. All Rights Reserved.</span>
      </div><!-- /.footer-line -->
    </footer>
  </div><!-- /.container-inner -->
</div><!-- /.container -->
<script type="text/javascript">

	$(window).on('beforeunload', function ()
    {
    		$.removeCookie('splash_time');


  	});

	var counter = 10;
	var pause = false;
	
	$('#splash-image').show(function() {
	$('#close').hide();
	$('#pause-ads').hide();
			
		var timer = setInterval(function() {
			if (!pause) {
				if (counter < 1) {
					clearInterval(timer);
					hide_ads();
					return;
				}
			counter--;
			
			if(counter <= 5){
				$('#splash-progress').html(counter + " second(s)");
				$('#close').show();
				$('#pause-ads').show();
				
				}
			}
		}, 1000);
	});

	
	$('#splash').click(function() {
		hide_ads();
	});
	

	function hide_ads() 
	{
		$('#splash').hide();
		$('#splash-ads').hide();
	}
	
	function pause_ads(button)
	{
		if (pause) {
			$(button).attr("src", "http://www.phnompenhpost.com/sites/all/themes/ppp/images/Pause-splash.png");
			pause = false;
		} else {
			$(button).attr("src", "http://www.phnompenhpost.com/sites/all/themes/ppp/images/Play-splash.png");
			pause = true;
		}
	}

</script>      <script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_gam0c92gTspMYtadSvCYU4LmcrJOl6mruic2otZm0Ic.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_TcIRWRDWW9FpZ12R-Tm5lwc7OSsjun9p-e3GPS9v52c.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_8VHe_YgHEplmeeq-8GJ0xKf6TqFDk31p7XvqheCQd_A.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var $ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_Dwvfax_lHTzZBxXYSydNINKTGeYzYAek1EkkJTP0xKg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4117811-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_sowsEF306rkPWGvinjwWLT-cvJv54klmUhMAADtvcB8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ppp","theme_token":"ANnK21tuZfNBhgWSxw0Zb74gjSfWcMYzEkJUAqrb7Pg","jquery_version":"1.7","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.button.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.mouse.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.draggable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.resizable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/ppp_twitter\/twitter_ajax_call.js":1,"sites\/all\/modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"0":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/ppp\/js\/shadowbox.js":1,"sites\/all\/themes\/ppp\/js\/jquery.cycle.all.js":1,"sites\/all\/themes\/ppp\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/ppp\/js\/twitterFetcher_v10_min.js":1,"sites\/all\/themes\/ppp\/js\/modernizr.custom.63321.js":1,"sites\/all\/themes\/ppp\/js\/jquery.dropdown.js":1,"sites\/all\/themes\/ppp\/js\/theme.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/poll\/poll.css":1,"sites\/all\/modules\/ppp_custom_search\/css\/ppp_custom_search.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.css":1,"sites\/all\/themes\/ppp\/css\/commons.css":1,"sites\/all\/themes\/ppp\/css\/icons.css":1,"sites\/all\/themes\/ppp\/css\/style_select.css":1,"sites\/all\/themes\/ppp\/css\/style.css":1,"sites\/all\/themes\/ppp\/css\/shadowbox.css":1,"sites\/all\/themes\/ppp\/css\/takeoverads.css":1,"0":1}},"urlIsAjaxTrusted":{"\/national\/private-prison-breaks-ground":true,"\/national\/private-prison-breaks-ground?destination=node\/94461":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:76cce44c3b584ea3d7abf9c37a052dd2":{"view_name":"column_blocks","view_display_id":"block","view_args":"","view_path":"node\/94461","view_base_path":null,"view_dom_id":"76cce44c3b584ea3d7abf9c37a052dd2","pager_element":0}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>

</body>
</html>

<!-- Page cached by Boost @ 2017-05-10 07:12:06, expires @ 2017-05-11 07:12:06, lifetime 1 day -->