<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a TV presenter who made " />
<meta name="keywords" content="rape,child rape,National" />
<meta name="twitter:image" content="http://www.phnompenhpost.com/sites/default/files/field/image/11_hang_meas_tv_deputy_director_general_meas_rithy_at_the_show_where_he_made_the_inflammatory_comments_on_rape_that_caused_a_social_media_uproar_supplied.jpg" />
<meta property="og:image" content="http://www.phnompenhpost.com/sites/default/files/field/image/11_hang_meas_tv_deputy_director_general_meas_rithy_at_the_show_where_he_made_the_inflammatory_comments_on_rape_that_caused_a_social_media_uproar_supplied.jpg" />
<link rel="shortcut icon" href="http://www.phnompenhpost.com/sites/default/files/ppp_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a TV presenter who made inflammatory victim-blaming comments on air. At least five cases were brought to the attention of Cambodian authorities in the past few days, according to the Child Protection Unit’s James McCabe. Poipet Deputy Military Police Chief Sar Sopheaktra said suspect Chrun Reth, 36, had been arrested on Thursday for the alleged repeated rape of a 10-year-old relative in Banteay Meanchey." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" />
<link rel="shortlink" href="http://www.phnompenhpost.com/node/96808" />
<meta property="og:site_name" content="Phnom Penh Post" />
<meta property="og:title" content="Spate of rapes fuels debate over Cambodia’s response to sexual assault" />
<meta property="og:description" content="The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a TV presenter who made inflammatory victim-blaming comments on air. At least five cases were brought to the attention of Cambodian authorities in the past few days, according to the Child Protection Unit’s James McCabe. Poipet Deputy Military Police Chief Sar Sopheaktra said suspect Chrun Reth, 36, had been arrested on Thursday for the alleged repeated rape of a 10-year-old relative in Banteay Meanchey." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@phnompenhpost" />
<meta name="twitter:site:id" content="43082514" />
<meta name="twitter:url" content="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" />
<meta name="twitter:title" content="Spate of rapes fuels debate over Cambodia’s response to sexual assault" />
<meta name="twitter:description" content="The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a TV presenter who made inflammatory victim-blaming comments on air. At least five cases were brought to the attention of Cambodian authorities in the past few days, according to the Child Protection Unit’s James McCabe. Poipet Deputy Military Police Chief Sar Sopheaktra said suspect Chrun Reth, 36, had been arrested on Thursday for the alleged repeated rape of a 10-year-old relative in Banteay Meanchey." />
<meta name="dcterms.title" content="Spate of rapes fuels debate over Cambodia’s response to sexual assault" />
<meta name="dcterms.creator" content="Pang Vichea" />
<meta name="dcterms.description" content="The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a TV presenter who made inflammatory victim-blaming comments on air. At least five cases were brought to the attention of Cambodian authorities in the past few days, according to the Child Protection Unit’s James McCabe. Poipet Deputy Military Police Chief Sar Sopheaktra said suspect Chrun Reth, 36, had been arrested on Thursday for the alleged repeated rape of a 10-year-old relative in Banteay Meanchey." />
<meta name="dcterms.date" content="2017-08-21T00:00+07:00" />
<meta name="dcterms.modified" content="2017-08-21T06:55+07:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="und" />
  <title>Spate of rapes fuels debate over Cambodia’s response to sexual assault, National, Phnom Penh Post</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css'>
  <link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_WBI7Gt6Q3JzhgvXLVWZLal_GaHMk3NU9kVnxZ3FFRVU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_zSUut5cql4ziNPExy_lOhGyxu4m8mPo6G0W_Cyg6JPY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_Qt-HbgsuAnacYuAuw2IMBGiP6SsPcdEqMY_vg5l2zRk.css" media="all" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.title-bar.page-taxonomy-term-1 a {color:#01599d}.title-bar.page-taxonomy-term-1 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-12559 a {color:#01599d}.title-bar.page-taxonomy-term-12559 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-816 a {color:#ff3636}.title-bar.page-taxonomy-term-816 {border-bottom: 1px solid #ff3636}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2 a {color:#780146}.title-bar.page-taxonomy-term-2 {border-bottom: 1px solid #780146}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-31 a {color:#1a1a1a}.title-bar.page-taxonomy-term-31 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-3 a {color:#f0a420}.title-bar.page-taxonomy-term-3 {border-bottom: 1px solid #f0a420}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-4 a {color:#9db717}.title-bar.page-taxonomy-term-4 {border-bottom: 1px solid #9db717}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-21 a {color:#1a1a1a}.title-bar.page-taxonomy-term-21 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-257 a {color:#1a1a1a}.title-bar.page-taxonomy-term-257 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-256 a {color:#1a1a1a}.title-bar.page-taxonomy-term-256 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-258 a {color:#1a1a1a}.title-bar.page-taxonomy-term-258 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5216 a {color:#9933ff}.title-bar.page-taxonomy-term-5216 {border-bottom: 1px solid #9933ff}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5217 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5217 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5218 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5218 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5219 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5219 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5221 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5221 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5222 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5222 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5220 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5220 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2764 a {color:#f1451d}.title-bar.page-taxonomy-term-2764 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-22 a {color:#f1451d}.title-bar.page-taxonomy-term-22 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-23 a {color:#1a1a1a}.title-bar.page-taxonomy-term-23 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-26 a {color:#1a1a1a}.title-bar.page-taxonomy-term-26 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-20 a {color:#01599d}.title-bar.page-taxonomy-term-20 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-213 a {color:#1a1a1a}.title-bar.page-taxonomy-term-213 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-236 a {color:#1a1a1a}.title-bar.page-taxonomy-term-236 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-243 a {color:#1a1a1a}.title-bar.page-taxonomy-term-243 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-150 a {color:#1a1a1a}.title-bar.page-taxonomy-term-150 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-19 a {color:#d6201f}.title-bar.page-taxonomy-term-19 {border-bottom: 1px solid #d6201f}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-351 a {color:#1a1a1a}.title-bar.page-taxonomy-term-351 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar{background:#01599d}a{color:#01599d}.main-nav{border-color:#01599d}.main-nav li a.active, .main-nav li.page-taxonomy-term-1 a{background:#01599d;color:#fff;padding: 9px 15px;}
/*]]>*/-->
</style>
  <meta itemprop="headline" content="Spate of rapes fuels debate over Cambodia’s response to sexual assault, National, Phnom Penh Post" />
  <meta itemprop="inLanguage" content="en" />
        <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>

	<script>
    		(function(i,s,o,g,r,a,m){i['EmaticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','//api.ematicsolutions.com/v1/ematic.min.js','ematics');

    			var ematicApikey = "573785bed7b711e6be9a0242ac110002-sg5";
    			var opt = {
        		email: "",
        		country_iso: "116",
        		currency_iso: "KHR",
        		language_iso: "KHM"
    		};
    
    		//initialize
    		ematics("create", ematicApikey, opt);

		try {
	var callback = function(o) {
		console.log(o);
	};
	var mergeVars = {
		groupings: [{
			name: "Language",
			groups: ["English"]
		}]
	};
	if(opt.email != "" && opt.email != sessionStorage.getItem("email")) {
		ematics("subscribe", "690109a91f", opt.email, mergeVars, callback);
		sessionStorage.setItem("email", opt.email);
	}	
}
catch(e) {}
	</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-96808 node-type-article"  >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
        <div class="block-167">
                    <div class="top-nav">

	<div class="top-nav-left">
		<span class="home-icon">
			<a href="/"><span class="iconic"></span></a>		</span>
    <div id="date-now">
    </div>
	</div><!-- /.top-nav-left -->

	<div class="top-nav-right">

		<div id="search_block" class="search-block">
      <a href="/search/node/%2520"><span class="iconic"></span></a>			
			<form action="/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-dZuuy-PxClJygJ0IU1x4X_wOXQfdLfA-wGg6sWqrqUc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>		</div>
		<!-- /.search-block -->

		<div class="social">
      <div class="social-facebook">
        <a href="https://www.facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-twitter">
        <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-google">
        <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="clear"></div>
    </div><!-- /.social -->
    <div class="user-options">
    	    		<a href="/user/login">Login</a>                 - <a href="/user/register">Register</a>    	        | <b>FOLLOW US ON</b>
    </div>

	</div>
	<!-- /.top-nav-right -->
	<div class="clear"></div>
</div>
</div>

<div class="social-counters">
  <div class="social-counters-inner">

    <div class="social-counter fb-like" data-width="175" data-href="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

    <div class="social-counter g-plusone" data-size="medium" data-href="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault"></div>

    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
  
    <a href="https://twitter.com/share" class="twitter-share-button social-counter" data-via="phnompenhpost" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- 
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
     lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" data-counter="right"></script>
 -->
    <a href="#" data-mailto="mailto:?subject=Link%20to%20Phnom%20Penh%20Post%20website&amp;body=http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" class="social-counter button-email">
      <span class="icomoon mail"></span>
      Email    </a>
  </div>
</div>

<!-- Splash box -- Ratana -->

<div class="container">
  <div class="container-inner">
  <header>
    <div class="header-right">
        <div class="block-1062">
                    <div class="dfp_ad" id="PE_NAT_MH_ATF_550x70" width="550" height="70" ad-unit="PE_NAT_MH_ATF_550x70"></div>
</div>
  </div>
        <h1>
            <a href="/">
        <img src="http://www.phnompenhpost.com/sites/default/files/logo_ppp.png" width="391" height="71" alt="Logo of Phnom Penh Post newspaper" title="Go to Homepage" />        <span class="element-invisible">Phnom Penh Post - Spate of rapes fuels debate over Cambodia’s response to sexual assault</span>
      </a>
        </h1>
  </header>
  <div class="main-nav">
    <nav>
          <div class="block-1321">
                    <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-white sf-total-items-12 sf-parent-items-2 sf-single-items-10"><li id="menu-218-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="menu-505-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/national" title="" class="sf-depth-1 menuparent">National</a><ul><li id="menu-3004-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.phnompenhpost.com/commune-election" title="" class="sf-depth-2">Commune Elections</a></li><li id="menu-3005-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.phnompenhpost.com/kr-tribunal" title="" class="sf-depth-2">KR Tribunal</a></li></ul></li><li id="menu-629-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/business" title="" class="sf-depth-1">Business</a></li><li id="menu-630-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/lifestyle" title="" class="sf-depth-1">Lifestyle</a></li><li id="menu-631-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/sport" title="" class="sf-depth-1">Sport</a></li><li id="menu-2234-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/post-weekend" title="" class="sf-depth-1 menuparent">Post Weekend</a><ul><li id="menu-3006-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.phnompenhpost.com/food-and-drink" title="" class="sf-depth-2">FOOD &amp; DRINK</a></li></ul></li><li id="menu-635-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/post-property" title="" class="sf-depth-1">Post Property</a></li><li id="menu-633-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/supplements" title="" class="sf-depth-1">Supplements</a></li><li id="menu-2828-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="http://www.phnompenhpost.com/postplus" title="" class="sf-depth-1">Post Plus</a></li><li id="menu-1127-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/multimedia/index" title="" class="sf-depth-1">Multimedia</a></li><li id="menu-2950-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="http://www.phnompenhpost.com/subscription-form" title="" class="sf-depth-1">Subscribe</a></li><li id="menu-1881-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/jobs" class="sf-depth-1">Post jobs</a></li></ul></div>
    </nav>
    <div class="clear"></div>
  </div><!-- /.main-nav -->

  
      
        <div class="advert-full-raw">      
          <div class="block-1190">
                    <div class="dfp_ad" id="PE_NAT_TB_ATF_1100x70" width="1100" height="70" ad-unit="PE_NAT_TB_ATF_1100x70"></div>
</div>
    </div>
    
    <div class="two-col two-col-left">
      <div class="two-col-inner">
        <div class="one-col">
          <div class="article-style">
                <div class="block-49">
                    <article itemprop="about" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemprop="description" content="The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a TV presenter who made inflammatory victim-blaming comments on air. At least five cases were brought to the attention of Cambodian authorities in the past few days, according to the Child Protection Unit’s James McCabe. Poipet Deputy Military Police Chief Sar Sopheaktra said suspect Chrun Reth, 36, had been arrested on Thursday for the alleged repeated rape of a 10-year-old relative in Banteay Meanchey." />
    <meta itemprop="url" content="http://www.phnompenhpost.com/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" />
      <meta itemprop="image" content="http://www.phnompenhpost.com/sites/default/files/styles/full-screen/public/field/image/11_hang_meas_tv_deputy_director_general_meas_rithy_at_the_show_where_he_made_the_inflammatory_comments_on_rape_that_caused_a_social_media_uproar_supplied.jpg?itok=5Z5G9rI3" />
    <meta itemprop="thumbnailUrl" content="http://www.phnompenhpost.com/sites/default/files/styles/thumbnail/public/field/image/11_hang_meas_tv_deputy_director_general_meas_rithy_at_the_show_where_he_made_the_inflammatory_comments_on_rape_that_caused_a_social_media_uproar_supplied.jpg?itok=wZIa2kDV" />
  
  <meta itemprop="wordCount" content="592" />

      <meta itemprop="articleSection" content="National" />
      <meta itemprop="printSection" content="National" />
      <meta itemprop="dateline" content="Phnom Penh" />
        <meta itemprop="printEdition" content="Phnom Penh Post" />
      
  <div id="node-96808" class="node node-article node-promoted clearfix" about="/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault" typeof="sioc:Item foaf:Document">

    
        
        <div class="node-image align-right node-main-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="http://www.phnompenhpost.com/sites/default/files/styles/full-screen/public/field/image/11_hang_meas_tv_deputy_director_general_meas_rithy_at_the_show_where_he_made_the_inflammatory_comments_on_rape_that_caused_a_social_media_uproar_supplied.jpg?itok=5Z5G9rI3" class="shadow-box-item" title="Hang Meas TV Deputy Director General Meas Rithy offers what critics characterised as an insincere on-air apology for inflammatory comments he made on rape that caused a social media uproar. Photo supplied"><img itemprop="contentURL" typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/two-col/public/field/image/11_hang_meas_tv_deputy_director_general_meas_rithy_at_the_show_where_he_made_the_inflammatory_comments_on_rape_that_caused_a_social_media_uproar_supplied.jpg?itok=DW22h5R1" width="546" height="312" alt="Hang Meas TV Deputy Director General Meas Rithy offers what critics characterised as an insincere on-air apology for inflammatory comments he made on rape that caused a social media uproar. " title="Hang Meas TV Deputy Director General Meas Rithy offers what critics characterised as an insincere on-air apology for inflammatory comments he made on rape that caused a social media uproar. Photo supplied" /></a><div class="node-image-caption node-main-image-caption" itemprop="description"><div class="node-main-image-caption-inner">Hang Meas TV Deputy Director General Meas Rithy offers what critics characterised as an insincere on-air apology for inflammatory comments he made on rape that caused a social media uproar. Photo supplied</div></div></div>
    
    <div class="node-title">
      <h2>
        <span itemprop="name">Spate of rapes fuels debate over Cambodia’s response to sexual assault</span>
      </h2>
    </div>
    <div class="one-col">
      <div class="article-header">
        <div class="authoring-information">
          <div class="posted-date">
            <span itemprop="datePublished">Mon, 21 August 2017</span>
          </div>
          <div class="byline">
            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <a href="/author/mech-dara/88757" itemprop="url" rel="author"><span itemprop="name">Mech Dara</span></a><meta itemprop="jobTitle" content="Journalist"/><meta itemprop="memberOf" content="Phnom Penh Post"/> and <a href="/author/erin-handley/91742" itemprop="url" rel="author"><span itemprop="name">Erin Handley</span></a><meta itemprop="jobTitle" content="Journalist"/><meta itemprop="memberOf" content="Phnom Penh Post"/>            </span>
          </div>
                  </div>
        <div class="clear"></div>
      </div>
    </div>
    
    <div itemprop="articleBody" class="paragraph-style" id="ArticleBody">
 
      <p>The Kingdom saw a spate of rapes – mostly against children – over the last few days, adding further fuel to a charged debate over the country’s response to sexual assault, even as government officials sought to dampen criticism of a <a target="_blank" href="http://www.phnompenhpost.com/national/news-anchor-draws-ire-saying-women-should-not-resist-rape">TV presenter who made inflammatory victim-blaming comments</a> on air. </p>
<p>At least five cases were brought to the attention of Cambodian authorities in the past few days, according to the Child Protection Unit’s James McCabe. </p>
<p>Poipet Deputy Military Police Chief Sar Sopheaktra said suspect Chrun Reth, 36, had been arrested on Thursday for the alleged repeated rape of a 10-year-old relative in Banteay Meanchey. “The child claimed that the suspect had raped her since she was 6 years old, but the man denied it, and said that he raped her when she was 8 years old,” Sopheaktra said. </p>
<p>The child was afraid and did not tell her parents of the years of abuse she endured, though it eventually came to light after the girl’s mother noticed she was acting strangely and filed a complaint.  </p>
<p>Also on Thursday, in Kampot, Nop Sovanbotum, 36, was arrested for allegedly raping a 13-year-old child relative in his care, according to Dambok Khpos Commune Police Chief Mom Hak. </p>
<p>“They requested authorities to educate him and release him, because they are a poor family with four children and it is difficult for them because of the law,” Hak said. </p>
<p>On the same day, in Battambang, Oum Nhanh, 49, allegedly attempted to rape an 11-year-old girl. Battambang District Police Chief Pang Heang said the victim claimed the suspect had threatened to kill her,but suggested the girl may have initially agreed to the attempted assault, while also noting that as a child, the girl was not capable of giving informed consent.  </p>
<p>On Friday, meanwhile, a 17-year-old was arrested for the rape of an 8-year-old victim in Kratie, and a 16-year-old suspected of the rape of a 7-year-old victim in Kampong Thom remains at large, the CPU’s McCabe said. </p>
<p>“Any abuse of children is totally unacceptable and will not be tolerated,” McCabe said yesterday. “Cambodia has had huge improvements over the years seeing the end of civil settlements for crimes against children, so they’re on the right track.” </p>
<p>“Unfortunately, some perhaps ill-informed comments by individuals have suggested we still have a little way to go,” he said, referring to statements from Meas Rithy, of Hang Meas TV, who told female victims to “not resist” and “let them rape you”. </p>
<p>“It’s widely accepted that women are not responsible for crimes being committed against them, and neither are children for that matter,” McCabe said. </p>
<p>The Ministry of Women’s Affairs issued a statement late on Thursday – a week after Rithy’s comments aired – saying it “regretted” his remarks, but noting that he “acknowledged his mistake and apologised publicly”.</p>
<p>Information Minister Khieu Kanharith, however, said a complaint to his ministry, not an online petition – like the one circulated to demand the apology – was the best way to deal with the case, suggesting women’s rights advocates wanted to get “popularity” or “destroy the anchor’s credit”. </p>
<p>ActionAid’s Rachana Bun defended the online petition she helped initiate – which gained almost 2,000 signatures – saying it was unacceptable for a high-profile commentator to blame a murdered rape victim. </p>
<p>“As a woman and a citizen, we all have to do something in this kind of situation so we can contribute to make our society more equal . . . and we can also start to question the narrative around blaming the victim.”</p>
	</div>
	<div id="loginFormDIV" style="display:none">
	<form action="/national/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault?destination=node/96808" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-ulWYooJw-52iVZeWHF-hE_cVXyXdSJssdND4Lkw_KI8" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>	</div>
  
  
	<div id="createAccountFormDIV" style="display:none">
	
   </div><!-- /.paragraph-style -->
        <div class="contact-author box-info">
      <span class="icon"></span>
            <div class="contact-author-links">
        Contact authors: <a href="/user/88757/contact">Mech Dara</a> and <a href="/user/91742/contact">Erin Handley</a>      </div>
    </div>
    
    <div class="clear"></div>
    <div class="article-comment">
      <div class="article-comment-header">
        <div class="comment-count">
          <div class="comment-count-box">
            0          </div>
          <div class="comment-count-picto"></div>
        </div>
        <h3>Comments</h3>
        <div class="add-comment">
                      Please, <a href="/user/login">login</a> or <a href="/user/register">register</a> to post a comment                  </div><!-- /.add-comment -->
        <div class="clear"></div>
      </div>
          </div><!-- /.article-comment -->
    
  </div><!-- /.node -->
</article>

<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
    id: "1705",
    postid: "96808",
    maincontent: "#node-96808",
    title: "Spate of rapes fuels debate over Cambodia’s response to sexual assault",
	pubdate: "2017-08-21T00:00:00+07:00",
	authors: "Mech Dara,Erin Handley,",
    sections: "National",
    tags: "",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
</div>
          </div><!-- /.article-style -->
        </div>

        <div class="one-col">
              <div id="block--managed-7" class="block block--managed">

    
  <div class="content">
    <div style='text-align:left'><div class='adsense' style='display:inline-block;width:468px;height:60px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9885810372616084"
     data-ad-slot="6593870085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
        </div>
      </div><!-- /.two-col-inner -->
    </div><!-- /.two-col-left -->
    <div class="two-col two-col-right side-col">
      <div class="two-col-inner">
                <div class="one-col">
          <div class="two-col two-col-left side-col">
            <div class="two-col-inner">
                    <div class="block">
    <div class="title-bar">
      <h2>Related articles</h2>
    </div>
    <div class="related_block"><div class="item-list"><ul><li class="first"><span class="iconic"></span><a href="/national/authorities-investigate-child-rape-allegations">Authorities investigate child rape allegations</a></li>
<li><span class="iconic"></span><a href="/national/murders-mar-khmer-new-year-festivities">Murders mar Khmer New Year festivities</a></li>
<li><span class="iconic"></span><a href="/alleged-child-rapist-caught">Alleged child rapist caught</a></li>
<li><span class="iconic"></span><a href="/national/second-arrest-made-kampot-murder">Second arrest made in Kampot murder</a></li>
<li><span class="iconic"></span><a href="/national/sihanoukville-man-accused-raping-6-year-old-girl">Sihanoukville man accused of raping 6-year-old girl</a></li>
<li><span class="iconic"></span><a href="/charges-rape-murder-8-year-old">Charges for rape, murder of 8-year-old</a></li>
<li><span class="iconic"></span><a href="/national/teens-dead-body-found-pursat-rice-field">Teen’s dead body found in Pursat rice field</a></li>
<li class="last"><span class="iconic"></span><a href="/national/man-stands-accused-slitting-boys-throat">Man stands accused of slitting boy’s throat</a></li>
</ul></div></div>  </div>

            </div>
          </div>
          <div class="two-col two-col-right side-col">
            <div class="two-col-inner">
                  <div class="block-994">
                    <div class="dfp_ad" id="PE_NAT_RS1_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS1_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="one-col">
          <div class="two-col two-col-left">
            <div class="two-col-inner">
                  <div class="one-col column-block">
  
              <div class="title-bar">
  <h2>Latest Video</h2>
</div>  
  
  
        	<div class="views-row-odd views-row-first latest-videos">  
          <div class="article-image"><a href="/video/what-happened-laos-cambodia-border-last-week"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/screen_shot_2017-08-18_at_19.12.57.png?itok=EcLeEoMY" width="100" height="56" alt="" /></a></div>    
          <h3> <a href="/video/what-happened-laos-cambodia-border-last-week">What happened at the Laos-Cambodia border last week?</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Tensions seemed to subside as quickly as they escalated at the Laos-Cambodia border.</p></div>  </div>	<div class="views-row-even views-row-last latest-videos">  
          <div class="article-image"><a href="/video/phnom-penh-eats-where-shaved-ice-meets-sugar-rush"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/dessert_for_article.png?itok=hyW6QAtF" width="100" height="61" alt="" /></a></div>    
          <h3> <a href="/video/phnom-penh-eats-where-shaved-ice-meets-sugar-rush">Phnom Penh eats: Where shaved ice meets a sugar rush</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Shaved ice, fruit toppings, and a squirt of cream – these are the ingredients to make a perfect <em>bingsu</em>.</p></div>  </div>
  
  
  
  
  
  
</div>            </div>
          </div>
          <div class="two-col two-col-right">
            <div class="two-col-inner">
                  <div class="block-1138">
                    <div class="dfp_ad" id="PE_NAT_RS2_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS2_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>

          <div class="two-col two-col-left">
          <div class="two-col-inner">
                                  </div>
          </div>

        <div class="two-col two-col-right">
           <div class="two-col-inner">
                 <div class="block-1038">
                    <div class="dfp_ad" id="PE_NAT_RS3_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS3_ATF_270x310"></div>
<div class="dfp_ad" id="PE_NAT_RS4_ATF_270x310" width="270" height="310" ad-unit="PE_NAT_RS4_ATF_270x310"></div>
</div>
                        </div>
           </div>
        </div>

                <div class="clear"></div>
      </div>
    </div><!-- /.two-col-right -->
    <div class="clear"></div>

    
      <footer id="footer">
      <div class="footer-inner">
        <div class="footer-col footer-col-1">
          <div class="footer-col-inner">
            <img class="logo-footer" src="/sites/all/themes/ppp/images/logo-footer.png" alt="Logo Phnom Penh Post - footer" />
            <address itemprop="publisher" itemscope itemtype="http://schema.org/Corporation">
              <a rel="publisher" itemprop="url" href="http://www.phnompenhpost.com/">
                <span itemprop="name">Post Media Co Ltd</span>
              </a>
              <br />
              <meta itemprop="description" content="Newspaper in Cambodia" />
              <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <span itemprop="streetAddress">888 Building H, 8th Floor, Phnom Penh Center</span>
                <br />
                Corner Sothearos & Sihanouk Blvd<br />
                Sangkat Tonle Bassac<br />
                <span itemprop="postalCode">120101</span>
                <span itemprop="addressLocality">Phnom Penh</span>
                <meta itemprop="addressRegion" content="Phnom Penh province" />
                <br />
                <span itemprop="addressCountry">Cambodia</span>
                <br />
              </span>
            </address>
            <br />
            Tel: +855(0) 23 214 3 11-17<br />
            Fax: +855(0) 23 214 318<br />
		          </div>
        </div><!-- /.footer-col-1 -->
        <div class="footer-col footer-col-2">
          <div class="footer-col-inner">
                <div class="block-292">
                      <h2>Company</h2>
            <ul class="menu"><li class="first leaf"><a href="/about-us"><span>About us</span></a></li><li class="leaf"><a href="/staff-list" title=""><span>Staff list</span></a></li><li class="leaf"><a href="/advertising"><span>Advertising</span></a></li><li class="leaf"><a href="/contact-us" title="Contact The Phnom Penh Post"><span>Contact</span></a></li><li class="leaf"><a href="/privacy-policy"><span>Privacy policy</span></a></li><li class="last leaf"><a href="/refund-policy"><span>Refund Policy</span></a></li></ul></div>
          </div> 
        </div><!-- /.footer-col-2 -->
        <div class="footer-col footer-col-3">
          <div class="footer-col-inner">
                <div class="block-295">
                      <h2>Archives</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-22"><a href="/7Days" title=""><span>7Days</span></a></li><li class="leaf page-taxonomy-term-21"><a href="/lift" title=""><span>LIFT</span></a></li><li class="last leaf page-taxonomy-term-23"><a href="/siem-reap-insider" title=""><span>Siem Reap Insider</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-3 -->
        <div class="footer-col footer-col-4">
          <div class="footer-col-inner">
                <div class="block-296">
                      <h2>Sections</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="last leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-4 -->
        <div class="footer-col footer-col-5">
          <div class="footer-col-inner">
            <div class="social">
              <div class="social-facebook">
                <a href="https://facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span>Facebook</a>              </div>
              <div class="social-twitter">
                <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span>Twitter</a>              </div>
              <div class="social-google">
                <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span>Google +</a>              </div>
              <div class="clear"></div>
            </div><!-- /.social -->
            <a href="http://www.phnompenhpost.com/post-weekend" target="_blank"><img src="/sites/default/files/PostWeekend.png" alt="Post Weekend" /></a>          </div>
        </div><!-- /.footer-col-5 -->
        <div class="clear"></div>
      </div><!-- /.footer-inner -->
      <div class="footer-line">
        <span>Copyright © 2013 The Phnom Penh Post. All Rights Reserved.</span>
      </div><!-- /.footer-line -->
    </footer>
  </div><!-- /.container-inner -->
</div><!-- /.container -->
<script type="text/javascript">

	$(window).on('beforeunload', function ()
    {
    		$.removeCookie('splash_time');


  	});

	var counter = 10;
	var pause = false;
	
	$('#splash-image').show(function() {
	$('#close').hide();
	$('#pause-ads').hide();
			
		var timer = setInterval(function() {
			if (!pause) {
				if (counter < 1) {
					clearInterval(timer);
					hide_ads();
					return;
				}
			counter--;
			
			if(counter <= 5){
				$('#splash-progress').html(counter + " second(s)");
				$('#close').show();
				$('#pause-ads').show();
				
				}
			}
		}, 1000);
	});

	
	$('#splash').click(function() {
		hide_ads();
	});
	

	function hide_ads() 
	{
		$('#splash').hide();
		$('#splash-ads').hide();
	}
	
	function pause_ads(button)
	{
		if (pause) {
			$(button).attr("src", "http://www.phnompenhpost.com/sites/all/themes/ppp/images/Pause-splash.png");
			pause = false;
		} else {
			$(button).attr("src", "http://www.phnompenhpost.com/sites/all/themes/ppp/images/Play-splash.png");
			pause = true;
		}
	}

</script>      <script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_gam0c92gTspMYtadSvCYU4LmcrJOl6mruic2otZm0Ic.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_TcIRWRDWW9FpZ12R-Tm5lwc7OSsjun9p-e3GPS9v52c.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_8VHe_YgHEplmeeq-8GJ0xKf6TqFDk31p7XvqheCQd_A.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var $ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_Dwvfax_lHTzZBxXYSydNINKTGeYzYAek1EkkJTP0xKg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4117811-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_RlK8NXOxi34gEQ93Akm867JOY8TT_gJqUBMKIQ-zSQY.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_PtHkn3ME98s7Y-uxvp4o10HYXmk9LDu76b-omUp-QZk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ppp","theme_token":"uls-GSD_OOVs0DPZFCk5n5Tx7y-zc_YkHv5vP5LRQvE","jquery_version":"1.7","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.button.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.mouse.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.draggable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.resizable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/ppp_twitter\/twitter_ajax_call.js":1,"sites\/all\/modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"0":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/sfsmallscreen.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1,"sites\/all\/themes\/ppp\/js\/shadowbox.js":1,"sites\/all\/themes\/ppp\/js\/jquery.cycle.all.js":1,"sites\/all\/themes\/ppp\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/ppp\/js\/twitterFetcher_v10_min.js":1,"sites\/all\/themes\/ppp\/js\/modernizr.custom.63321.js":1,"sites\/all\/themes\/ppp\/js\/jquery.dropdown.js":1,"sites\/all\/themes\/ppp\/js\/theme.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/poll\/poll.css":1,"sites\/all\/modules\/ppp_custom_search\/css\/ppp_custom_search.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish-smallscreen.css":1,"sites\/all\/libraries\/superfish\/style\/white.css":1,"sites\/all\/themes\/ppp\/css\/commons.css":1,"sites\/all\/themes\/ppp\/css\/icons.css":1,"sites\/all\/themes\/ppp\/css\/style_select.css":1,"sites\/all\/themes\/ppp\/css\/style.css":1,"sites\/all\/themes\/ppp\/css\/shadowbox.css":1,"sites\/all\/themes\/ppp\/css\/takeoverads.css":1,"0":1}},"urlIsAjaxTrusted":{"\/national\/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault":true,"\/national\/spate-rapes-fuels-debate-over-cambodias-response-sexual-assault?destination=node\/96808":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:97c44bad1082ced339616e50b41838f0":{"view_name":"column_blocks","view_display_id":"block","view_args":"","view_path":"node\/96808","view_base_path":null,"view_dom_id":"97c44bad1082ced339616e50b41838f0","pager_element":0}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"smallscreen":{"mode":"window_width","breakpointUnit":"px","title":"Main menu"},"supposition":true,"supersubs":true}}}});
//--><!]]>
</script>

</body>
</html>

<!-- Page cached by Boost @ 2017-08-21 13:13:36, expires @ 2017-08-22 13:13:36, lifetime 1 day -->