<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Vann Sam trades primarily in two items: cars and crabs. In February, the automobile dealer entered an untapped market in the city’s food industry by opening Kdam Brai, a restaurant devoted to salted crab, near Wat Phnom. 
Like the more renowned prahok, k" />
<meta name="keywords" content="kdam brai,Cambodian food,crabs,Post Weekend" />
<meta name="twitter:image" content="http://www.phnompenhpost.com/sites/default/files/field/image/owner-vann-sam-with-a-plate-of-salted-freshwater-crabs.-pha-lina.jpg" />
<meta property="og:image" content="http://www.phnompenhpost.com/sites/default/files/field/image/owner-vann-sam-with-a-plate-of-salted-freshwater-crabs.-pha-lina.jpg" />
<link rel="shortcut icon" href="http://www.phnompenhpost.com/sites/default/files/ppp_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Vann Sam trades primarily in two items: cars and crabs. In February, the automobile dealer entered an untapped market in the city’s food industry by opening Kdam Brai, a restaurant devoted to salted crab, near Wat Phnom." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" />
<link rel="shortlink" href="http://www.phnompenhpost.com/node/95316" />
<meta property="og:site_name" content="Phnom Penh Post" />
<meta property="og:title" content="Cashing in on a salted staple" />
<meta property="og:description" content="Vann Sam trades primarily in two items: cars and crabs. In February, the automobile dealer entered an untapped market in the city’s food industry by opening Kdam Brai, a restaurant devoted to salted crab, near Wat Phnom." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@phnompenhpost" />
<meta name="twitter:site:id" content="43082514" />
<meta name="twitter:url" content="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" />
<meta name="twitter:title" content="Cashing in on a salted staple" />
<meta name="twitter:description" content="Vann Sam trades primarily in two items: cars and crabs. In February, the automobile dealer entered an untapped market in the city’s food industry by opening Kdam Brai, a restaurant devoted to salted crab, near Wat Phnom." />
<meta name="dcterms.title" content="Cashing in on a salted staple" />
<meta name="dcterms.creator" content="Pang Vichea" />
<meta name="dcterms.description" content="Vann Sam trades primarily in two items: cars and crabs. In February, the automobile dealer entered an untapped market in the city’s food industry by opening Kdam Brai, a restaurant devoted to salted crab, near Wat Phnom." />
<meta name="dcterms.date" content="2017-06-16T00:00+07:00" />
<meta name="dcterms.modified" content="2017-06-16T12:25+07:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="und" />
  <title>Cashing in on a salted staple, Post Weekend, Phnom Penh Post</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css'>
  <link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_u8yyH8oTRuPFiUtOy-2RyUGoILUdCor-47BnHMdDW7A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_zSUut5cql4ziNPExy_lOhGyxu4m8mPo6G0W_Cyg6JPY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.phnompenhpost.com/sites/default/files/css/css_H-AHsJaHKDMg3QcY_CuXElU-oIjXXoy8ESreWS3H8-8.css" media="all" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.title-bar.page-taxonomy-term-1 a {color:#01599d}.title-bar.page-taxonomy-term-1 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-12559 a {color:#01599d}.title-bar.page-taxonomy-term-12559 {border-bottom: 1px solid #01599d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-816 a {color:#ff3636}.title-bar.page-taxonomy-term-816 {border-bottom: 1px solid #ff3636}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2 a {color:#780146}.title-bar.page-taxonomy-term-2 {border-bottom: 1px solid #780146}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-31 a {color:#1a1a1a}.title-bar.page-taxonomy-term-31 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-3 a {color:#f0a420}.title-bar.page-taxonomy-term-3 {border-bottom: 1px solid #f0a420}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-4 a {color:#9db717}.title-bar.page-taxonomy-term-4 {border-bottom: 1px solid #9db717}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-21 a {color:#1a1a1a}.title-bar.page-taxonomy-term-21 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-257 a {color:#1a1a1a}.title-bar.page-taxonomy-term-257 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-256 a {color:#1a1a1a}.title-bar.page-taxonomy-term-256 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-258 a {color:#1a1a1a}.title-bar.page-taxonomy-term-258 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5216 a {color:#9933ff}.title-bar.page-taxonomy-term-5216 {border-bottom: 1px solid #9933ff}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5217 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5217 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5218 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5218 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5219 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5219 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5221 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5221 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5222 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5222 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-5220 a {color:#1a1a1a}.title-bar.page-taxonomy-term-5220 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-2764 a {color:#f1451d}.title-bar.page-taxonomy-term-2764 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-22 a {color:#f1451d}.title-bar.page-taxonomy-term-22 {border-bottom: 1px solid #f1451d}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-23 a {color:#1a1a1a}.title-bar.page-taxonomy-term-23 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-26 a {color:#1a1a1a}.title-bar.page-taxonomy-term-26 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-20 a {color:#1a1a1a}.title-bar.page-taxonomy-term-20 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-213 a {color:#1a1a1a}.title-bar.page-taxonomy-term-213 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-236 a {color:#1a1a1a}.title-bar.page-taxonomy-term-236 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-243 a {color:#1a1a1a}.title-bar.page-taxonomy-term-243 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-150 a {color:#1a1a1a}.title-bar.page-taxonomy-term-150 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-19 a {color:#d6201f}.title-bar.page-taxonomy-term-19 {border-bottom: 1px solid #d6201f}.default-color.title-bar{background:#1a1a1a}.title-bar.page-taxonomy-term-351 a {color:#1a1a1a}.title-bar.page-taxonomy-term-351 {border-bottom: 1px solid #1a1a1a}.default-color.title-bar{background:#1a1a1a}.title-bar{background:#f1451d}a{color:#f1451d}.main-nav{border-color:#f1451d}.main-nav li a.active, .main-nav li.page-taxonomy-term-2764 a{background:#f1451d;color:#fff;padding: 9px 15px;}
/*]]>*/-->
</style>
  <meta itemprop="headline" content="Cashing in on a salted staple, Post Weekend, Phnom Penh Post" />
  <meta itemprop="inLanguage" content="en" />
        <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>

	<script>
    		(function(i,s,o,g,r,a,m){i['EmaticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','//api.ematicsolutions.com/v1/ematic.min.js','ematics');

    			var ematicApikey = "573785bed7b711e6be9a0242ac110002-sg5";
    			var opt = {
        		email: "",
        		country_iso: "116",
        		currency_iso: "KHR",
        		language_iso: "KHM"
    		};
    
    		//initialize
    		ematics("create", ematicApikey, opt);

		try {
	var callback = function(o) {
		console.log(o);
	};
	var mergeVars = {
		groupings: [{
			name: "Language",
			groups: ["English"]
		}]
	};
	if(opt.email != "" && opt.email != sessionStorage.getItem("email")) {
		ematics("subscribe", "690109a91f", opt.email, mergeVars, callback);
		sessionStorage.setItem("email", opt.email);
	}	
}
catch(e) {}
	</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-95316 node-type-article"  >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
        <div class="block-167">
                    <div class="top-nav">

	<div class="top-nav-left">
		<span class="home-icon">
			<a href="/"><span class="iconic"></span></a>		</span>
    <div id="date-now">
    </div>
	</div><!-- /.top-nav-left -->

	<div class="top-nav-right">

		<div id="search_block" class="search-block">
      <a href="/search/node/%2520"><span class="iconic"></span></a>			
			<form action="/post-weekend/cashing-salted-staple" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-EfMAQtCpDZxd1QVVROefLvmR8l81k83yFll8eJ125vk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>		</div>
		<!-- /.search-block -->

		<div class="social">
      <div class="social-facebook">
        <a href="https://www.facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-twitter">
        <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="social-google">
        <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span></a>      </div>
      <div class="clear"></div>
    </div><!-- /.social -->
    <div class="user-options">
    	    		<a href="/user/login">Login</a>                 - <a href="/user/register">Register</a>    	        | <b>FOLLOW US ON</b>
    </div>

	</div>
	<!-- /.top-nav-right -->
	<div class="clear"></div>
</div>
</div>

<div class="social-counters">
  <div class="social-counters-inner">

    <div class="social-counter fb-like" data-width="175" data-href="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

    <div class="social-counter g-plusone" data-size="medium" data-href="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple"></div>

    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
  
    <a href="https://twitter.com/share" class="twitter-share-button social-counter" data-via="phnompenhpost" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- 
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
     lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" data-counter="right"></script>
 -->
    <a href="#" data-mailto="mailto:?subject=Link%20to%20Phnom%20Penh%20Post%20website&amp;body=http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" class="social-counter button-email">
      <span class="icomoon mail"></span>
      Email    </a>
  </div>
</div>

<!-- Splash box -- Ratana -->

<div class="container">
  <div class="container-inner">
  <header>
    <div class="header-right">
        <div class="block-1074">
                    <div class="dfp_ad" id="PE_POSTW_MH_ATF_550x70" width="570" height="70" ad-unit="PE_POSTW_MH_ATF_550x70"></div>
</div>
  </div>
        <h1>
            <a href="/">
        <img src="http://www.phnompenhpost.com/sites/default/files/logo_ppp.png" width="391" height="71" alt="Logo of Phnom Penh Post newspaper" title="Go to Homepage" />        <span class="element-invisible">Phnom Penh Post - Cashing in on a salted staple</span>
      </a>
        </h1>
  </header>
  <div class="main-nav">
    <nav>
          <div class="block-1321">
                    <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-white sf-total-items-12 sf-parent-items-2 sf-single-items-10"><li id="menu-218-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="menu-505-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/national" title="" class="sf-depth-1 menuparent">National</a><ul><li id="menu-3004-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.phnompenhpost.com/commune-election" title="" class="sf-depth-2">Commune Elections</a></li><li id="menu-3005-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.phnompenhpost.com/kr-tribunal" title="" class="sf-depth-2">KR Tribunal</a></li></ul></li><li id="menu-629-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/business" title="" class="sf-depth-1">Business</a></li><li id="menu-630-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/lifestyle" title="" class="sf-depth-1">Lifestyle</a></li><li id="menu-631-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/sport" title="" class="sf-depth-1">Sport</a></li><li id="menu-2234-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/post-weekend" title="" class="sf-depth-1 menuparent">Post Weekend</a><ul><li id="menu-3006-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.phnompenhpost.com/food-and-drink" title="" class="sf-depth-2">FOOD &amp; DRINK</a></li></ul></li><li id="menu-635-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/post-property" title="" class="sf-depth-1">Post Property</a></li><li id="menu-633-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/supplements" title="" class="sf-depth-1">Supplements</a></li><li id="menu-2828-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="http://www.phnompenhpost.com/postplus" title="" class="sf-depth-1">Post Plus</a></li><li id="menu-1127-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/multimedia/index" title="" class="sf-depth-1">Multimedia</a></li><li id="menu-2950-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="http://www.phnompenhpost.com/subscription-form" title="" class="sf-depth-1">Subscribe</a></li><li id="menu-1881-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/jobs" class="sf-depth-1">Post jobs</a></li></ul></div>
    </nav>
    <div class="clear"></div>
  </div><!-- /.main-nav -->

  
      
        <div class="advert-full-raw">      
          <div class="block-1206">
                    <div class="dfp_ad" id="PE_POSTW_TB_ATF_1100x70" width="1100" height="70" ad-unit="PE_POSTW_TB_ATF_1100x70"></div>
</div>
    </div>
    
    <div class="two-col two-col-left">
      <div class="two-col-inner">
        <div class="one-col">
          <div class="article-style">
                <div class="block-49">
                    <article itemprop="about" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemprop="description" content="" />
    <meta itemprop="url" content="http://www.phnompenhpost.com/post-weekend/cashing-salted-staple" />
      <meta itemprop="image" content="http://www.phnompenhpost.com/sites/default/files/styles/full-screen/public/field/image/owner-vann-sam-with-a-plate-of-salted-freshwater-crabs.-pha-lina.jpg?itok=MNO7sDTM" />
    <meta itemprop="thumbnailUrl" content="http://www.phnompenhpost.com/sites/default/files/styles/thumbnail/public/field/image/owner-vann-sam-with-a-plate-of-salted-freshwater-crabs.-pha-lina.jpg?itok=5Hi94Uz9" />
  
  <meta itemprop="wordCount" content="535" />

      <meta itemprop="articleSection" content="Post Weekend" />
      <meta itemprop="printSection" content="Post Weekend" />
      <meta itemprop="dateline" content="Phnom Penh" />
        <meta itemprop="printEdition" content="Phnom Penh Post" />
      
  <div id="node-95316" class="node node-article node-promoted clearfix" about="/post-weekend/cashing-salted-staple" typeof="sioc:Item foaf:Document">

    
        
        <div class="node-image align-right node-main-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="http://www.phnompenhpost.com/sites/default/files/styles/full-screen_watermarked/public/field/image/owner-vann-sam-with-a-plate-of-salted-freshwater-crabs.-pha-lina.jpg?itok=yewbI1VQ" class="shadow-box-item" title="Owner Vann Sam with a plate of salted freshwater crabs.  Pha Lina"><img itemprop="contentURL" typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/two-col/public/field/image/owner-vann-sam-with-a-plate-of-salted-freshwater-crabs.-pha-lina.jpg?itok=AP3lAqLJ" width="546" height="312" alt="Owner Vann Sam with a plate of salted freshwater crabs. " title="Owner Vann Sam with a plate of salted freshwater crabs.  Pha Lina" /></a><div class="node-image-caption node-main-image-caption" itemprop="description"><div class="node-main-image-caption-inner">Owner Vann Sam with a plate of salted freshwater crabs.  <a href="/author/pha-lina/17797" class="photographer"><span class="icomoon photo"></span>Pha Lina</a></div></div></div>
    
    <div class="node-title">
      <h2>
        <span itemprop="name">Cashing in on a salted staple</span>
      </h2>
    </div>
    <div class="one-col">
      <div class="article-header">
        <div class="authoring-information">
          <div class="posted-date">
            <span itemprop="datePublished">Fri, 16 June 2017</span>
          </div>
          <div class="byline">
            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <a href="/author/rinith-taing/106199" itemprop="url" rel="author"><span itemprop="name">Rinith Taing</span></a><meta itemprop="jobTitle" content="Journalist"/><meta itemprop="memberOf" content="Phnom Penh Post"/>            </span>
          </div>
                  </div>
        <div class="clear"></div>
      </div>
    </div>
    
    <div itemprop="articleBody" class="paragraph-style" id="ArticleBody">
 
      <p>Vann Sam trades primarily in two items: cars and crabs. In February, the automobile dealer entered an untapped market in the city’s food industry by opening Kdam Brai, a restaurant devoted to salted crab, near Wat Phnom. </p>
<p>Like the more renowned prahok, <em>kdam brai</em> is a preserved food made in the countryside in households where refrigeration is not an option. To make it, people pickle the raw crabs caught in lakes, ponds, or paddy fields in a closed container of brine. After a day or two, the crabs become edible and can be kept for weeks. </p>
<p>Sam, 36, has loved kdam brai as a side dish to go with steamed rice and green papaya salad since he was a child. While few see it as special, he saw a business opportunity within the pickled crustaceans.</p>
<p>“Most Cambodian people can eat kdam brai, and many like it, but the problem is that they have difficulty finding a crab good enough to eat,” Sam says. “Without careful preparation and processing, eating it could lead to health problems such as diarrheoa and food-poisoning.”</p>
<p>For consumers, this uncertainty creates anxiety about purchasing kdam brai sold at the market. For Sam, providing crabs with assured quality and good taste is the mission. </p>
<p>To that end, he says the restaurant buys only fresh crabs from the countryside and washes them with clean water for hours before pickling. The staff then brushes each crab carefully with toothbrushes to ensure their cleanness. </p>
<p>“We name our restaurant after kdam brai, which we want to turn into our signature dish,” Sam says. “So it will be devastating for us if any customer suffers from eating it, so we cannot afford any mistake.” </p>
<p><div class="node-image full-width" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a target="_blank" href="http://www.phnompenhpost.com/sites/default/files/styles/full-screen_watermarked/public/samlor-mchou-pong-trey-soup.-pha-lina.jpg?itok=P-Qb0gJO" class="shadow-box-item" title="Samlor mchou pong trey soup.  Pha Lina"><img itemprop="contentURL" typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/content_full_width/public/samlor-mchou-pong-trey-soup.-pha-lina.jpg?itok=K2XbbsHG" width="546" height="364" alt="Samlor mchou pong trey soup. " title="Samlor mchou pong trey soup.  Pha Lina" /></a><div class="node-image-caption" itemprop="description"><div class="node-image-caption-inner">Samlor mchou pong trey soup.  <a target="_blank" href="/author/pha-lina/17797" class="photographer"><span class="icomoon photo"></span>Pha Lina</a></div></div></div></p>
<p>Sam also found a new way to prepare the crab. Instead of pickling it in the traditional solution of water and salt, he stores them in jars of fish sauce, adding ingredients such as chili pepper and garlic. They are kept there overnight before being served. </p>
<p>During a recent weekday lunch hour, Sam’s restaurant was bustling with office workers. Many ordered the plate of salted crab ($3.5), served with Thai basil and lime. The heads are eaten by stuffing rice into the shell, which is then scooped out alongside the crab meat. The raw flesh of the crabs is tender with a spicy and salty flavour.</p>
<p>Other popular dishes include the <em>sach kor maom</em> ($6), tender fried beef with deep-fried red garlic, as well as homemade chili sauce made from hot pepper, garlic and lime juice, and <em>samlor mchou pong trey</em>, a sour soup with fish eggs, morning glory and tangerine. </p>
<p>While the restaurant is popular among Cambodians, Sam also hopes more expatriates – with adventurous and hardened stomachs - will come to try the specialty.</p>
<p>“Westerners might find kdam brai unappetising, but it is in fact an important part of the Cambodian diet and life, especially in the countryside,” he says. “I will not be angry if they do not like it, but they should at least try it when they are in Cambodia.”  </p>
<p><em>Kdam Brai Restaurant is located at #41 on Street 90, near Wat Phnom. It is open every day from 7am to 10pm. Tel: 093 333 333</em></p>
	</div>
	<div id="loginFormDIV" style="display:none">
	<form action="/post-weekend/cashing-salted-staple?destination=node/95316" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-m4UsNT6sDetndbYo3UAlC5bcAoe1Cg0fwMH-jiWyG8s" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>	</div>
  
  
	<div id="createAccountFormDIV" style="display:none">
	
   </div><!-- /.paragraph-style -->
        <div class="contact-author box-info">
      <span class="icon"></span>
            <div class="contact-author-links">
        Contact author: <a href="/user/106199/contact">Rinith Taing</a>      </div>
    </div>
    
    <div class="clear"></div>
    <div class="article-comment">
      <div class="article-comment-header">
        <div class="comment-count">
          <div class="comment-count-box">
            0          </div>
          <div class="comment-count-picto"></div>
        </div>
        <h3>Comments</h3>
        <div class="add-comment">
                      Please, <a href="/user/login">login</a> or <a href="/user/register">register</a> to post a comment                  </div><!-- /.add-comment -->
        <div class="clear"></div>
      </div>
          </div><!-- /.article-comment -->
    
  </div><!-- /.node -->
</article>

<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
    id: "1705",
    postid: "95316",
    maincontent: "#node-95316",
    title: "Cashing in on a salted staple",
	pubdate: "2017-06-16T00:00:00+07:00",
	authors: "Rinith Taing,",
    sections: "Post Weekend",
    tags: "",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
</div>
          </div><!-- /.article-style -->
        </div>
        <div class="one-col">
              <div id="block--managed-7" class="block block--managed">

    
  <div class="content">
    <div style='text-align:left'><div class='adsense' style='display:inline-block;width:468px;height:60px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9885810372616084"
     data-ad-slot="6593870085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
        </div>
      </div><!-- /.two-col-inner -->
    </div><!-- /.two-col-left -->
    <div class="two-col two-col-right side-col">
      <div class="two-col-inner">
                <div class="one-col">
          <div class="two-col two-col-left side-col">
            <div class="two-col-inner">
                    <div class="block">
    <div class="title-bar">
      <h2>Related articles</h2>
    </div>
    <div class="related_block"><div class="item-list"><ul><li class="first"><span class="iconic"></span><a href="/post-weekend/fresh-air-and-fishing-capital-commune">Fresh air and fishing in capital commune</a></li>
<li><span class="iconic"></span><a href="/post-weekend/feeling-pinch">Feeling the pinch</a></li>
<li><span class="iconic"></span><a href="/lift/thousand-and-one-crabs">A thousand and one crabs</a></li>
<li><span class="iconic"></span><a href="/post-weekend/seafood-cafe-artists-artists">A seafood café by artists, for artists</a></li>
<li><span class="iconic"></span><a href="/siem-reap-insider/crab-massacre-smash-hit">Crab massacre a smash hit</a></li>
<li><span class="iconic"></span><a href="/post-weekend/capital-gets-pure-taste-khmer-countryside">Capital gets a pure taste of the Khmer countryside </a></li>
<li><span class="iconic"></span><a href="/national/ponlok-special-soup-restaurant-needs-prices-address">PONLOK Special Soup Restaurant- Needs prices; address</a></li>
<li class="last"><span class="iconic"></span><a href="/national/ambrosias-appetite-0">Ambrosia&#039;s appetite</a></li>
</ul></div></div>  </div>

            </div>
          </div>
          <div class="two-col two-col-right side-col">
            <div class="two-col-inner">
                  <div class="block-1106">
                    <div class="dfp_ad" id="PE_POSTW_RS1_ATF_270x310" width="270" height="310" ad-unit="PE_POSTW_RS1_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="one-col">
          <div class="two-col two-col-left">
            <div class="two-col-inner">
                  <div class="one-col column-block">
  
              <div class="title-bar">
  <h2>Latest Video</h2>
</div>  
  
  
        	<div class="views-row-odd views-row-first latest-videos">  
          <div class="article-image"><a href="/video/farewell-white-building"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/white_building_thumb.png?itok=FDrLf4Ml" width="100" height="61" alt="" /></a></div>    
          <h3> <a href="/video/farewell-white-building">Farewell to the White Building</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Built as an experiment in low-cost social housing for the capital, the White Building has been sitting in the heart of Phnom Penh since the 1960s. </p></div>  </div>	<div class="views-row-even views-row-last latest-videos">  
          <div class="article-image"><a href="/video/ieng-mouly-war-corruption-and-working-son-sann"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/video_thumb/public/screen_shot_2017-06-07_at_17.24.05.png?itok=0X-h2gX8" width="100" height="54" alt="" /></a></div>    
          <h3> <a href="/video/ieng-mouly-war-corruption-and-working-son-sann">Ieng Mouly on war, corruption, and working with Son Sann</a></h3>    
          <div class="summary"><div class="clear"></div>
<p>Ieng Mouly, chairman of Cambodia's National AIDS Authority, talks to <em>Post Khmer</em> editor Kimsong Kay about four decades of Cambodian politics.</p>
</div>  </div>
  
  
  
  
  
  
</div>            </div>
          </div>
          <div class="two-col two-col-right">
            <div class="two-col-inner">
                  <div class="block-1130">
                    <div class="dfp_ad" id="PE_POSTW_RS2_ATF_270x310" width="270" height="310" ad-unit="PE_POSTW_RS2_ATF_270x310"></div>
</div>
            </div>
          </div>
          <div class="clear"></div>

          <div class="two-col two-col-left">
          <div class="two-col-inner">
                            <div class="block-1309">
                    
              <p><a href="/commune-election"><img style="padding-bottom: 5px;" src="http://www.phnompenhpost.com/Assets/commune-election-17.jpg" /></a></p>
  
  
  
        	<div class="views-row-odd views-row-first latest-videos">  
  <div>        <div class="article-image"><a href="/national/carving-tbong-khmum-kampong-cham-may-see-cpp-gain-assembly-seat"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/thumbnail/public/field/image/10_people_search_their_names_on_the_voter_lists_at_a_polling_station_in_kampong_chamveal_vong_commune_last_week_04_06_2017_erin_handley.jpg?itok=cjFHABh4" width="100" height="67" alt="People search for their names on the voter lists at a polling station in Kampong Cham’s Veal Vong commune earlier this month. " /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><h3> <a href="/national/carving-tbong-khmum-kampong-cham-may-see-cpp-gain-assembly-seat">Carving Tbong Khmum from Kampong Cham may see CPP gain assembly seat</a></h3></span>  </div>  
  <div>        <div class="summary"><div class="clear"></div>
<p>Four years ago, when the opposition snatched Kampong Cham away from the ruling party in 2013 national elections, it hinted at a deeper shift taking</p></div>  </div></div>	<div class="views-row-even views-row-last latest-videos">  
  <div>        <div class="article-image"><a href="/national/ngos-claim-95-percent-result-count-accuracy"><img typeof="foaf:Image" src="http://www.phnompenhpost.com/sites/default/files/styles/thumbnail/public/field/image/2_comfrel_executive_director_koul_panha_speaks_to_the_press_yesterday_in_phnom_penh_12_06_2017_pha_lina.jpg?itok=SeG5ga_u" width="100" height="67" alt="Comfrel Executive Director Koul Panha speaks to the press at a meeting yesterday in Phnom Penh. " /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><h3> <a href="/national/ngos-claim-95-percent-result-count-accuracy">NGOs claim 95 percent result count accuracy</a></h3></span>  </div>  
  <div>        <div class="summary"><div class="clear"></div>
<p>As the National Election Committee launched into the <a href="http://www.phnompenhpost.com/national/nec-begins-recount-national-level">recount proc</a></p></div>  </div></div>
  
  
  
  
  
  
</div>
          </div>
          </div>

        <div class="two-col two-col-right">
           <div class="two-col-inner">
                 <div class="block-1162">
                    <div class="dfp_ad" id="PE_POSTW_RS3_ATF_270x310" width="270" height="310" ad-unit="PE_POSTW_RS3_ATF_270x310"></div>
<div class="dfp_ad" id="PE_POSTW_RS3_ATF_270x310" width="270" height="310" ad-unit="PE_POSTW_RS3_ATF_270x310"></div>
</div>
                        </div>
           </div>
        </div>

                <div class="clear"></div>
      </div>
    </div><!-- /.two-col-right -->
    <div class="clear"></div>

    
      <footer id="footer">
      <div class="footer-inner">
        <div class="footer-col footer-col-1">
          <div class="footer-col-inner">
            <img class="logo-footer" src="/sites/all/themes/ppp/images/logo-footer.png" alt="Logo Phnom Penh Post - footer" />
            <address itemprop="publisher" itemscope itemtype="http://schema.org/Corporation">
              <a rel="publisher" itemprop="url" href="http://www.phnompenhpost.com/">
                <span itemprop="name">Post Media Co Ltd</span>
              </a>
              <br />
              <meta itemprop="description" content="Newspaper in Cambodia" />
              <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <span itemprop="streetAddress">888 Building H, 8th Floor, Phnom Penh Center</span>
                <br />
                Corner Sothearos & Sihanouk Blvd<br />
                Sangkat Tonle Bassac<br />
                <span itemprop="postalCode">120101</span>
                <span itemprop="addressLocality">Phnom Penh</span>
                <meta itemprop="addressRegion" content="Phnom Penh province" />
                <br />
                <span itemprop="addressCountry">Cambodia</span>
                <br />
              </span>
            </address>
            <br />
            Tel: +855(0) 23 214 3 11-17<br />
            Fax: +855(0) 23 214 318<br />
		          </div>
        </div><!-- /.footer-col-1 -->
        <div class="footer-col footer-col-2">
          <div class="footer-col-inner">
                <div class="block-292">
                      <h2>Company</h2>
            <ul class="menu"><li class="first leaf"><a href="/about-us"><span>About us</span></a></li><li class="leaf"><a href="/staff-list" title=""><span>Staff list</span></a></li><li class="leaf"><a href="/advertising"><span>Advertising</span></a></li><li class="leaf"><a href="/contact-us" title="Contact The Phnom Penh Post"><span>Contact</span></a></li><li class="leaf"><a href="/privacy-policy"><span>Privacy policy</span></a></li><li class="last leaf"><a href="/refund-policy"><span>Refund Policy</span></a></li></ul></div>
          </div> 
        </div><!-- /.footer-col-2 -->
        <div class="footer-col footer-col-3">
          <div class="footer-col-inner">
                <div class="block-295">
                      <h2>Archives</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-22"><a href="/7Days" title=""><span>7Days</span></a></li><li class="leaf page-taxonomy-term-21"><a href="/lift" title=""><span>LIFT</span></a></li><li class="last leaf page-taxonomy-term-23"><a href="/siem-reap-insider" title=""><span>Siem Reap Insider</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-3 -->
        <div class="footer-col footer-col-4">
          <div class="footer-col-inner">
                <div class="block-296">
                      <h2>Sections</h2>
            <ul class="menu"><li class="first leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="last leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li></ul></div>
          </div>
        </div><!-- /.footer-col-4 -->
        <div class="footer-col footer-col-5">
          <div class="footer-col-inner">
            <div class="social">
              <div class="social-facebook">
                <a href="https://facebook.com/PhnomPenhPost" target="_blank"><span class="iconic"></span>Facebook</a>              </div>
              <div class="social-twitter">
                <a href="https://twitter.com/phnompenhpost" target="_blank"><span class="iconic"></span>Twitter</a>              </div>
              <div class="social-google">
                <a href="https://google.com/+phnompenhpost" target="_blank"><span class="iconic"></span>Google +</a>              </div>
              <div class="clear"></div>
            </div><!-- /.social -->
            <a href="http://www.phnompenhpost.com/post-weekend" target="_blank"><img src="/sites/default/files/PostWeekend.png" alt="Post Weekend" /></a>          </div>
        </div><!-- /.footer-col-5 -->
        <div class="clear"></div>
      </div><!-- /.footer-inner -->
      <div class="footer-line">
        <span>Copyright © 2013 The Phnom Penh Post. All Rights Reserved.</span>
      </div><!-- /.footer-line -->
    </footer>
  </div><!-- /.container-inner -->
</div><!-- /.container -->
<script type="text/javascript">

	$(window).on('beforeunload', function ()
    {
    		$.removeCookie('splash_time');


  	});

	var counter = 10;
	var pause = false;
	
	$('#splash-image').show(function() {
	$('#close').hide();
	$('#pause-ads').hide();
			
		var timer = setInterval(function() {
			if (!pause) {
				if (counter < 1) {
					clearInterval(timer);
					hide_ads();
					return;
				}
			counter--;
			
			if(counter <= 5){
				$('#splash-progress').html(counter + " second(s)");
				$('#close').show();
				$('#pause-ads').show();
				
				}
			}
		}, 1000);
	});

	
	$('#splash').click(function() {
		hide_ads();
	});
	

	function hide_ads() 
	{
		$('#splash').hide();
		$('#splash-ads').hide();
	}
	
	function pause_ads(button)
	{
		if (pause) {
			$(button).attr("src", "http://www.phnompenhpost.com/sites/all/themes/ppp/images/Pause-splash.png");
			pause = false;
		} else {
			$(button).attr("src", "http://www.phnompenhpost.com/sites/all/themes/ppp/images/Play-splash.png");
			pause = true;
		}
	}

</script>      <script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_gam0c92gTspMYtadSvCYU4LmcrJOl6mruic2otZm0Ic.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_TcIRWRDWW9FpZ12R-Tm5lwc7OSsjun9p-e3GPS9v52c.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_8VHe_YgHEplmeeq-8GJ0xKf6TqFDk31p7XvqheCQd_A.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var $ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_Dwvfax_lHTzZBxXYSydNINKTGeYzYAek1EkkJTP0xKg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4117811-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_RlK8NXOxi34gEQ93Akm867JOY8TT_gJqUBMKIQ-zSQY.js"></script>
<script type="text/javascript" src="http://www.phnompenhpost.com/sites/default/files/js/js_UES3gXqjnVGzwGNrjYtw-vwXv85vnaZ8RADgDR4GiH0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ppp","theme_token":"OqaVLurDu9iBk4_kfqsSm9fBokV8DP85GgmUgKeLMgE","jquery_version":"1.7","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.button.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.mouse.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.draggable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.resizable.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/ppp_twitter\/twitter_ajax_call.js":1,"sites\/all\/modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"0":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/sfsmallscreen.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1,"sites\/all\/themes\/ppp\/js\/shadowbox.js":1,"sites\/all\/themes\/ppp\/js\/jquery.cycle.all.js":1,"sites\/all\/themes\/ppp\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/ppp\/js\/twitterFetcher_v10_min.js":1,"sites\/all\/themes\/ppp\/js\/modernizr.custom.63321.js":1,"sites\/all\/themes\/ppp\/js\/jquery.dropdown.js":1,"sites\/all\/themes\/ppp\/js\/theme.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/poll\/poll.css":1,"sites\/all\/modules\/ppp_custom_search\/css\/ppp_custom_search.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/ppp_newsletter\/newsletter.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish-smallscreen.css":1,"sites\/all\/libraries\/superfish\/style\/white.css":1,"sites\/all\/themes\/ppp\/css\/commons.css":1,"sites\/all\/themes\/ppp\/css\/icons.css":1,"sites\/all\/themes\/ppp\/css\/style_select.css":1,"sites\/all\/themes\/ppp\/css\/style.css":1,"sites\/all\/themes\/ppp\/css\/shadowbox.css":1,"sites\/all\/themes\/ppp\/css\/takeoverads.css":1,"0":1}},"urlIsAjaxTrusted":{"\/post-weekend\/cashing-salted-staple":true,"\/post-weekend\/cashing-salted-staple?destination=node\/95316":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:2d5400fdb312ef5405980f5a768607a6":{"view_name":"column_blocks","view_display_id":"block","view_args":"","view_path":"node\/95316","view_base_path":null,"view_dom_id":"2d5400fdb312ef5405980f5a768607a6","pager_element":0}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"smallscreen":{"mode":"window_width","breakpointUnit":"px","title":"Main menu"},"supposition":true,"supersubs":true}}}});
//--><!]]>
</script>

</body>
</html>

<!-- Page cached by Boost @ 2017-06-16 13:16:12, expires @ 2017-06-17 13:16:12, lifetime 1 day -->