<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/CreativeWork">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.phnompenhpost.com/sites/default/files/ppp_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:image" content="https://www.phnompenhpost.com/sites/default/files/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg" />
<meta property="og:image" content="https://www.phnompenhpost.com/sites/default/files/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg" />
<meta name="description" content="As the 13th National Congress of the Communist Party of Vietnam (CPV) approaches, Vietnamese people in the Czech Republic express high expectations for the once-every-five-year event." />
<link rel="image_src" href="https://www.phnompenhpost.com/sites/default/files/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg" />
<link rel="canonical" href="https://www.phnompenhpost.com/international/high-hopes-among-vietnamese-czech-republic-cpv-congress" />
<link rel="shortlink" href="https://www.phnompenhpost.com/node/133743" />
<meta name="revisit-after" content="1 week" />
<meta property="og:title" content="High hopes among Vietnamese in Czech Republic for CPV Congress" />
<meta property="og:description" content="As the 13th National Congress of the Communist Party of Vietnam (CPV) approaches, Vietnamese people in the Czech Republic express high expectations for the once-every-five-year event." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.phnompenhpost.com/sites/default/files/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg" />
<meta property="og:url" content="https://www.phnompenhpost.com/international/high-hopes-among-vietnamese-czech-republic-cpv-congress" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@phnompenhpost" />
<meta name="twitter:creator:id" content="43082514" />
<meta name="twitter:url" content="https://www.phnompenhpost.com/international/high-hopes-among-vietnamese-czech-republic-cpv-congress" />
<meta name="twitter:title" content="High hopes among Vietnamese in Czech Republic for CPV Congress" />
<meta name="twitter:description" content="As the 13th National Congress of the Communist Party of Vietnam (CPV) approaches, Vietnamese people in the Czech Republic express high expectations for the once-every-five-year event." />
<meta name="twitter:image:src" content="https://www.phnompenhpost.com/sites/default/files/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg" />
<title>High hopes among Vietnamese in Czech Republic for CPV Congress | Phnom Penh Post</title>
<link href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="https://www.phnompenhpost.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.phnompenhpost.com/sites/default/files/css/css_kxaX5MXsNbUwtuJ13Ab84oB56OjF3hwML5f0lIP6waw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.phnompenhpost.com/sites/default/files/css/css_IIpMKpXDrp652Ss4isqPJ-e-bBLjTSWk8mWC2UaayiM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.phnompenhpost.com/sites/default/files/css/css_-iVR6YTEw0irh0kfm_NDqmeJf1qdmHSvrv15T5iS448.css" media="all" />
<style type="text/css" media="screen">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</style>
<meta itemprop="headline" content="High hopes among Vietnamese in Czech Republic for CPV Congress | Phnom Penh Post" />
<meta itemprop="inLanguage" content="en" />
<script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>
<script>
    		(function(i,s,o,g,r,a,m){i['EmaticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','//api.ematicsolutions.com/v1/ematic.min.js','ematics');

    			var ematicApikey = "573785bed7b711e6be9a0242ac110002-sg5";
    			var opt = {
        		email: "",
        		country_iso: "116",
        		currency_iso: "KHR",
        		language_iso: "KHM"
    		};

    		//initialize
    		ematics("create", ematicApikey, opt);

		try {
	var callback = function(o) {
		console.log(o);
	};
	var mergeVars = {
		groupings: [{
			name: "Language",
			groups: ["English"]
		}]
	};
	if(opt.email != "" && opt.email != sessionStorage.getItem("email")) {
		ematics("subscribe", "690109a91f", opt.email, mergeVars, callback);
		sessionStorage.setItem("email", opt.email);
	}
}
catch(e) {}
	</script>
<script src="https://use.typekit.net/qao5kiu.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-133743 node-type-article">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="block-167 block block-ppp-top-navigation">
<div class="top-nav">
<div class="top-nav-left">
<div class="user-options">
<a href="/user/" class="hover-bold">Login</a> <a href="/user/register" class="hover-bold">Register</a> </div>
<div class="social">
<div class="social-facebook">
<a href="https://www.facebook.com/PhnomPenhPost" target="_blank"><span class="icon-facebook"></span></a> </div>
<div class="social-twitter">
<a href="https://twitter.com/phnompenhpost" target="_blank"><span class="icon-twitter"></span></a> </div>
<div class="social-youtube">
<a href="https://www.youtube.com/channel/UCOilDZK0e_H8LGJ8FvsKwgw" target="_blank"><span class="icon-youtube"></span></a> </div>
<div class="social-instagram">
<a href="https://www.instagram.com/phnompenhpost/" target="_blank"><span class="icon-instagram"></span></a> </div>
<div class="clear"></div>
</div>
</div>
<div class="top-nav-right">
<div id="search_block" class="search-block">
<a href="https://www.postkhmer.com" target="_blank">ភ្នំពេញប៉ុស្តិ៍</a> <a href="/subscription-form">Subscribe</a> <a href="/search/node/%2520">Search</a>
<form action="/international/high-hopes-among-vietnamese-czech-republic-cpv-congress" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7HC4e12JER4uUgVev-ykGYBY-iidWZhOy4OeAybL2_c" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>

</div>

<div class="clear"></div>
</div>
</div>

<div id='splash'></div>
<div id='splash-ads'>
<div id='close'>
<img onclick='hide_ads()' src='/sites/all/themes/ppp/images/close-splash.png'>
</div>
<div id="pause-ads" style='z-index: 1000; position:absolute; top:-15px; left:-15px; display: none;'>
<img style='cursor:pointer;' src="/sites/all/themes/ppp/images/Pause-splash.png" onclick="pause_ads(this)">
</div>
 <center>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<div id="splash-image">
<div class="block-1788 block block-block">
<div class="dfp_ad" id="PE_SPLASH_700x450" width="700" height="450" ad-unit="PE_SPLASH_700x450"></div>
</div>
</div>
<div style="line-height:1em;">
<span id="splash-progress" style='position:absolute; top:-15px; left:25px;font-family: Verdana,Geneva,sans-serif;  font-size: 14px;'></span>
</div>
</center>
</div>
<div class="container">
<div class="container-inner">
<header class="">
<div class="header-left">
<div class="block-1964 block block-block">
<div class="dfp_ad" id="PE_NAT_MH_ATF_550x70" width="300" height="100" ad-unit="PE_NAT_MH_ATF_550x70"></div>
</div>
</div>
<h1>
<a href="/">
<img src="https://www.phnompenhpost.com/sites/default/files/logo_ppp_2.png" width="476" height="83" alt="Logo of Phnom Penh Post newspaper" title="Go to Homepage" /> <span class="element-invisible">Phnom Penh Post - High hopes among Vietnamese in Czech Republic for CPV Congress</span>
</a>
</h1>
<div id="date-now">
</div>
<div class="header-right">
<div class="block-1800 block block-block">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/swiper@4.4.6/dist/css/swiper.min.css" />
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.mhr-horizontal {
  width: 300px;
  height: 100px;
  position: relative;
  overflow: hidden !important;
}
.swiper-slide {
  background-position: center;
  background-size: cover;
  width: 300px;
  height: 100px;
  float: right;
}

/*--><!]]>*/
</style><div class="mhr-horizontal">
<div class="swiper-wrapper">
<a class="swiper-slide" href="https://phnompenhpost.com/financial"><img src="https://i.ibb.co/hYJZt7D/Post-Finance-and-Insurance-1.jpg" /></a><br />
<a class="swiper-slide" href="https://www.phnompenhpost.com/pdf-supplement"><img src="https://i.ibb.co/zZRZRVS/E-papper.jpg" /></a><br />
<a class="swiper-slide" href="https://phnompenhpost.com/education"><img src="https://i.ibb.co/ryY2jGF/Post-Education.jpg" /></a><br />
<a class="swiper-slide" href="https://www.phnompenhpost.com/post-focus"><img src="https://i.ibb.co/h85jkqt/Post-Focus.jpg" /></a>
</div>
</div>
<script src="https://cdn.jsdelivr.net/npm/swiper@4.4.6/dist/js/swiper.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var swiperHorizontal = new Swiper('.mhr-horizontal', {
    effect: 'cube',
    direction: 'horizontal',
    speed: 2000,
    grabCursor: true,
    autoplay: {
      delay: 1000,
    },
    loop: true,
    mousewheel: true,
    cubeEffect: {
      slideShadows: false,
      shadow: false,
    },
  });

//--><!]]>
</script></div>
</div>
</header>
<div class="main-nav">
<nav>
<div class="block-1809 block block-nice-menus">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-218 menu-path-front first odd "><a href="/"><span>Home</span></a></li><li class="menu-505 menuparent  menu-path-taxonomy-term-1  even  page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a><ul><li class="menu-3192 menu-path-taxonomy-term-13394 first odd  page-taxonomy-term-13394"><a href="/post-depth" title=""><span>Post in-depth</span></a></li><li class="menu-3193 menu-path-taxonomy-term-13395  even  page-taxonomy-term-13395"><a href="/politics-0" title=""><span>Politics</span></a></li><li class="menu-3005 menu-path-taxonomy-term-13537  odd last page-taxonomy-term-13537"><a href="/kr-tribunal"><span>K.R. Tribunal</span></a></li></ul></li><li class="menu-629 menuparent  menu-path-taxonomy-term-2  odd  page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a><ul><li class="menu-7275 menu-path-taxonomy-term-6540 first odd  page-taxonomy-term-6540"><a href="/education" title=""><span>Post Education</span></a></li><li class="menu-7276 menu-path-taxonomy-term-15132  even  page-taxonomy-term-15132"><a href="/financial"><span>Post Finance</span></a></li><li class="menu-635 menuparent  menu-path-taxonomy-term-26  odd  page-taxonomy-term-26"><a href="/post-property" title=""><span>Post Property</span></a><ul><li class="menu-1740 menu-path-phnompenhpostcom-post-property-supp-post-property first odd last"><a href="http://phnompenhpost.com/post-property/supp-post-property" title=""><span>Listing</span></a></li></ul></li><li class="menu-3414 menu-path-sphnompenhpostcom-post-focus  even "><a href="https://www.phnompenhpost.com/post-focus" title=""><span>Post Focus</span></a></li><li class="menu-3635 menu-path-taxonomy-term-14546  odd last page-taxonomy-term-14546"><a href="/post-auto" title=""><span>Post Auto</span></a></li></ul></li><li class="menu-3160 menuparent  menu-path-taxonomy-term-3  even  page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a><ul><li class="menu-4359 menu-path-taxonomy-term-14651 first odd  page-taxonomy-term-14651"><a href="/socialite" title=""><span>Socialite</span></a></li><li class="menu-3194 menu-path-taxonomy-term-13393  even  page-taxonomy-term-13393"><a href="/arts-culture" title=""><span>Arts & Culture</span></a></li><li class="menu-3162 menu-path-taxonomy-term-13479  odd  page-taxonomy-term-13479"><a href="/food-drink-0" title=""><span>Food & Drink</span></a></li><li class="menu-3161 menu-path-taxonomy-term-14496  even  page-taxonomy-term-14496"><a href="/around-ngos" title=""><span>Around NGOs</span></a></li><li class="menu-3626 menu-path-taxonomy-term-14497  odd last page-taxonomy-term-14497"><a href="/creativity-innovation" title=""><span>Creativity & Innovation</span></a></li></ul></li><li class="menu-2828 menuparent  menu-path-taxonomy-term-5216  odd  page-taxonomy-term-5216"><a href="/special-reports" title=""><span>Special Report</span></a><ul><li class="menu-633 menu-path-taxonomy-term-20 first odd  page-taxonomy-term-20"><a href="/supplements"><span>Supplements</span></a></li><li class="menu-6103 menu-path-pdf-supplement  even last"><a href="/pdf-supplement"><span>PDF Supplement</span></a></li></ul></li><li class="menu-3392 menuparent  menu-path-sphnompenhpostcom-travel  even "><a href="https://www.phnompenhpost.com/travel" title=""><span>Travel</span></a><ul><li class="menu-5743 menu-path-taxonomy-term-14754 first odd last page-taxonomy-term-14754"><a href="/post-siem-reap" title=""><span>Post Siem Reap</span></a></li></ul></li><li class="menu-3164 menu-path-taxonomy-term-4  odd  page-taxonomy-term-4"><a href="/sport" title=""><span>Sport</span></a></li><li class="menu-3132 menu-path-taxonomy-term-31  even  page-taxonomy-term-31"><a href="/opinion" title=""><span>Opinion</span></a></li><li class="menu-3195 menu-path-taxonomy-term-13377  odd  page-taxonomy-term-13377"><a href="/international"><span>International</span></a></li><li class="menu-3135 menu-path-node-56244  even "><a href="/multimedia/index"><span>Multimedia</span></a></li><li class="menu-13016 menuparent  menu-path-notice  odd last"><a href="/notice"><span>Notices</span></a><ul><li class="menu-13017 menu-path-notice first odd "><a href="/notice"><span>Notice</span></a></li><li class="menu-3367 menu-path-taxonomy-term-14234  even  page-taxonomy-term-14234"><a href="/jobs"><span>Jobs</span></a></li><li class="menu-13160 menu-path-announcements  odd last"><a href="/announcements"><span>Announcement</span></a></li></ul></li></ul>
</div>
</nav>
<div class="clear"></div>
</div>


<div class="advert-full-raw">
<div class="block-2490 block block-block">
<div class="dfp_ad" id="PE_WORLD_TOP_BANNER" width="1100" height="70" ad-unit="PE_WORLD_TOP_BANNER"></div>
<div class="dfp_ad" id="PE_WORLD_PRE_1" width="1100" height="90" ad-unit="PE_WORLD_PRE_1"></div>
</div>
<div class="block-2583 block block-block">
<div class="dfp_ad" id="PE_FP_PRE_1" width="1100" height="90" ad-unit="PE_FP_PRE_1"></div>
</div>
</div>
<div class="half-split">
<div class="container-left">
</div>
<div class="container-right">
</div>
</div>
<div class="clear"></div>
<div class="section section-width-sidebar single-article-header">
<h2>
High hopes among Vietnamese in Czech Republic for CPV Congress </h2>
<div class="article-author-wrapper">
<p>
<a href="/author/asia-news-network/177667" itemprop="url" rel="author"><span itemprop="name">Asia News Network</span></a><meta itemprop="jobTitle" content="Journalist" /><meta itemprop="memberOf" content="Phnom Penh Post" /> | Publication date 24 January 2021 | 20:35 ICT
</p>
<div class="article-shares">
<div class="social rrssb-buttons">
<span class="text">Share</span>
<div class="social-facebook rrssb-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.phnompenhpost.com%2Finternational%2Fhigh-hopes-among-vietnamese-czech-republic-cpv-congress" target="_blank" class="popup"><span class="icon-facebook"></span></a>
</div>
<div class="social-twitter rrssb-twitter">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.phnompenhpost.com%2Finternational%2Fhigh-hopes-among-vietnamese-czech-republic-cpv-congress" target="_blank" class="popup"><span class="icon-twitter"></span></a>
</div>
</div>
</div>
</div>
</div>
<div class="section section-width-sidebar">
<div class="content-sec">
<div class="block-49 block block-system">
<article itemprop="about" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="description" content="As the 13th National Congress of the Communist Party of Vietnam (CPV) approaches, Vietnamese people in the Czech Republic express high expectations for the once-every-five-year event.
" />
<meta itemprop="url" content="https://www.phnompenhpost.com/international/high-hopes-among-vietnamese-czech-republic-cpv-congress" />
<meta itemprop="image" content="https://www.phnompenhpost.com/sites/default/files/styles/full-screen/public/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg?itok=iKM0pYAA" />
<meta itemprop="thumbnailUrl" content="https://www.phnompenhpost.com/sites/default/files/styles/thumbnail/public/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg?itok=7RdQWL06" />
<meta itemprop="wordCount" content="426" />
<meta itemprop="articleSection" content="International" />
<meta itemprop="printSection" content="International" />
<meta itemprop="dateline" content="Phnom Penh" />
<meta itemprop="printEdition" content="Phnom Penh Post" />
<div id="node-133743" class="node node-article node-promoted clearfix" about="/international/high-hopes-among-vietnamese-czech-republic-cpv-congress" typeof="sioc:Item foaf:Document">
<div class="node-image align-right node-main-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.phnompenhpost.com/sites/default/files/styles/full-screen/public/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg?itok=iKM0pYAA" class="shadow-box-item" title="Hoang Dinh Thang, president of the Union of Vietnamese People Associations in Europe and honorary chairman of the Vietnamese People Association in the Czech Republic. VIETNAM NEWS AGENCY/VIET NAM NEWS"><img itemprop="contentURL" typeof="foaf:Image" src="https://www.phnompenhpost.com/sites/default/files/styles/image_780x440/public/field/image/hoang_dinh_thang_president_of_the_union_of_vie.jpg?itok=55GqJGuH" width="780" height="440" alt="Content image - Phnom Penh Post" title="Hoang Dinh Thang, president of the Union of Vietnamese People Associations in Europe and honorary chairman of the Vietnamese People Association in the Czech Republic. VIETNAM NEWS AGENCY/VIET NAM NEWS" /></a><div class="node-image-caption node-main-image-caption" itemprop="description"><div class="node-main-image-caption-inner">Hoang Dinh Thang, president of the Union of Vietnamese People Associations in Europe and honorary chairman of the Vietnamese People Association in the Czech Republic. VIETNAM NEWS AGENCY/VIET NAM NEWS</div></div></div>
<div class="node-title hide">
<h2>
<span itemprop="name">High hopes among Vietnamese in Czech Republic for CPV Congress</span>
</h2>
</div>
<div class="one-col hide">
<div class="article-header">
<div class="authoring-information">
<div class="posted-date">
<span itemprop="datePublished">Sun, 24 January 2021</span>
</div>
<div class="byline">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/author/asia-news-network/177667" itemprop="url" rel="author"><span itemprop="name">Asia News Network</span></a><meta itemprop="jobTitle" content="Journalist" /><meta itemprop="memberOf" content="Phnom Penh Post" /> </span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div itemprop="articleBody" class="paragraph-style" id="ArticleBody">
<p>As the 13th National Congress of the Communist Party of Vietnam (CPV) approaches, Vietnamese people in the Czech Republic express high expectations for the once-every-five-year event.</p>
<p>Hoang Dinh Thang, president of the Union of Vietnamese People Associations in Europe and honorary chairman of the Vietnamese People Association in the Czech Republic, voiced his belief in the success of the 13th National CPV Congress, scheduled to take place in Hanoi from January 25 to February 2.</p>
<p><p>According to him, the CPV and state have made thorough preparations for the congress, including collecting opinions from people both at home and abroad about draft documents to be submitted to the event.</p>
<p>Most overseas Vietnamese are well aware that the CPV and state have successfully carried out the resolutions issued at the 12th National CPV Congress in early 2016, gaining significant achievements in developing the economy and promoting Vietnam’s stature in the international arena, he said.</p>
<p><p>Last year was full of difficulties for the whole world, but Vietnam created a bright spot by curbing the pandemic and sustaining economic growth. The country also performed important international duties, boosted international economic integration and enhanced external ties.</p>
<p>Those accomplishments are a source of pride for Vietnam and show the unanimity of the entire political system and the people, both at home and abroad, in national development, Thang said.</p>
<p>He voiced his hope that via the congress, the CPV and state would continue its focus on the overseas Vietnamese community by issuing policies that help them be more connected with the homeland and better integrate into host societies.</p>
<p>Vietnamese people in Europe also expect Vietnam’s relations with European countries to be strengthened to new heights, and will serve as an important bridge in this process, he said.</p>
<p>Nguyen Van Son, secretary of the CPV cell at the SAPA Trade Centre and Director of the Prague Centre of Vietnamese Language, showed his pride in recent national development achievements and said he believed in the political party’s leadership and the success of the coming Congress.</p>
<p>He said overseas CPV members like him are delighted with the party and state’s actions in the corruption fight as well as thorough personnel preparations for the congress.</p>
<p>With 20-year efforts to maintain the teaching and learning of Vietnamese language at the Prague centre, Son appreciated the CPV and state leaders’ support for this work, saying he hopes the Vietnamese embassy in Prague will work with agencies in the homeland to help maintain language teaching and learning in the European nation. </p>
<p><em>VIET NAM NEWS/ASIA NEWS NETWORK</em></p>
</div>
<div id="loginFormDIV" style="display:none">
<form action="/international/high-hopes-among-vietnamese-czech-republic-cpv-congress?destination=node/133743" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
<input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
<label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
<input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-pwR9iCF-V6TEyB445Sf8kQXhgkRES2SCEx1ftQGwbf0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form> </div>
<div id="createAccountFormDIV" style="display:none">
</div>
<div class="contact-author box-info">
<span class="icon"></span>
<div class="contact-author-links">
Contact author: <a href="/user/177667/contact">Asia News Network</a> </div>
</div>
<div class="clear"></div>
<div class="recommened-news block-two-cols fit-articles-titles block-acticle-width-thumb-top">
<h2>MOST VIEWED</h2>
<div>
<div class="item-list"><ul><li class="first"><a href="/national/kingdom-one-safest-visit-covid-19-era"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_380x215/public/field/image/cambodia_received_a_perfect_score_of_1.0_in_the_rankings_of_success_in_handling_the_covid-19_pandemic._tourism_ministry.jpg" alt=""></a><a href="/national/kingdom-one-safest-visit-covid-19-era">‘Kingdom one of safest to visit in Covid-19 era’ </a><p>The Ministry of Tourism on January 12 proclaimed Cambodia as one of the safest countries to visit in light of the Kingdom having been ranked number one in the world by the Senegalese Economic Prospective Bureau for its success in handling the Covid-19 pandemic.
In rankings </p></li>
<li><a href="/national/kingdom-accepts-chinese-vaccine-pm-first-get-jab"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_380x215/public/field/image/prime_minister_hun_sen_and_chinese_foreign_minister_wang_yi_in_phnom_penh_in_october_last_year._spm_0.jpg" alt=""></a><a href="/national/kingdom-accepts-chinese-vaccine-pm-first-get-jab">Kingdom accepts Chinese vaccine, PM first to get jab</a><p>Prime Minister Hun Sen said China would offer Cambodia an immediate donation of one million doses of the Covid-19 vaccine produced by the Sinopharm company.
In an audio message addressing the public on the night of January 15, he said Cambodia has accepted the offer and </p></li>
<li><a href="/special-reports/reeling-cambodias-real-estate-sector"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_380x215/public/field/image/the_real_estate_sector_has_backed_the_cambodian_economy_for_the_last_few_years._post_staff.jpg" alt=""></a><a href="/special-reports/reeling-cambodias-real-estate-sector">Reeling in Cambodia’s real estate sector</a><p>A new norm sets the scene but risks continue to play out in the background
A cold wind sweeps through the streets of Boeung Trabek on an early January morning as buyers and traders engage in commerce under bright blue skies.
From a distance, the </p></li>
<li><a href="/national/hun-sen-lakes-filled-national-developments"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_380x215/public/field/image/people_catch_fish_in_boeung_tompun_lake_in_phnom_penhs_meanchey_district_earlier_this_month._hong_menea.jpg" alt=""></a><a href="/national/hun-sen-lakes-filled-national-developments">Hun Sen: Lakes filled in for national developments</a><p>Prime Minister Hun Sen has announced continued operations to fill some lakes in Phnom Penh to create land for developments, though he is against the unrelated practice of damming rivers or blocking waterways.
Speaking at the inauguration of the Ministry of Public Works and Transport </p></li>
<li><a href="/business/koh-preus-upgrades-70-complete"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_380x215/public/field/image/an_artists_rendering_of_the_koh_preus_island_development_project._fresh_news.jpg" alt=""></a><a href="/business/koh-preus-upgrades-70-complete">Koh Preus upgrades 70% complete</a><p>Initial construction of a nearly $30 million tourism infrastructure project on Preah Sihanouk province’s Koh Preus Island is “about 70 per cent complete”, according to an official with the developer.
Heng Thou, construction site manager of Angela Real Estate Co Ltd (ARE), told The Post that </p></li>
<li class="last"><a href="/national/local-media-loses-giant-and-post-great-friend"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_380x215/public/field/image/cheang_sokha_is_survived_by_his_wife_and_three_children_sokha_david_12_sokha_ratanak_10_and_sokha_solita_5._sam_rith.jpg" alt=""></a><a href="/national/local-media-loses-giant-and-post-great-friend">Local media loses a giant, and The Post a great friend</a><p>Cheang Sokha, a gifted and streetwise reporter who rose to the highest ranks of Cambodian media and was beloved for his sharp intelligence, world-class humour and endless generosity, died on Friday in his hometown of Phnom Penh. He was 42.
His wife, Sok Sophorn, said he </p></li>
</ul></div></div>
</div>
</div>
</article>
<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
    id: "1705",
    postid: "133743",
    maincontent: "#node-133743",
    title: "High hopes among Vietnamese in Czech Republic for CPV Congress",
	pubdate: "2021-01-24T20:35:43+07:00",
	authors: "Asia News Network,",
    sections: "International",
    tags: "",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s);
    sf.type = 'text/javascript';
    sf.async = true;
    sf.src = (('https:' == d.location.protocol)
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0];
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
</div>
<div class="one-col">
</div>
</div>
<div class="sidebar">
<div class="">
<div class="block-2288 block block-block">
<div class="dfp_ad" id="PE_WORLD_MREC1_300*250" width="300" height="250" ad-unit="PE_WORLD_MREC1_300*250"></div>
<div class="dfp_ad" id="PE_WORLD_MREC_RS2" width="300" height="250" ad-unit="PE_WORLD_MREC_RS2"></div>
<div class="dfp_ad" id="PE_WORLD_MREC_RS3" width="300" height="250" ad-unit="PE_WORLD_MREC_RS3"></div>
<div class="dfp_ad" id="PE_WORLD_MREC4_300*250" width="300" height="250" ad-unit="PE_WORLD_MREC4_300*250"></div>
</div>
</div>
<div class="block-acticle-list block-acticle-list8left-thumb related-content">
<h2>Related articles</h2>
<div>
<div class="item-list"><ul><li class="first"><a href="/international/treated-antibodies-covid-gorilla-recovering">Treated with antibodies, Covid gorilla ‘recovering’</a></li>
<li><a href="/international/pfizer-or-sinopharm-vaccine-diplomacy-logistics-across-middle-east-north-africa"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_140x80/public/field/image/egypt_began_its_nationwide_covid-19_immunisation_programme_on_sunday_with_a_doctor_and_a_nurse_receiving_the_chinese-made_sinopharm_jab._afp.jpg" alt="Pfizer or Sinopharm? ‘Vaccine diplomacy, logistics’ across Middle East, North Africa"></a><a href="/international/pfizer-or-sinopharm-vaccine-diplomacy-logistics-across-middle-east-north-africa">Pfizer or Sinopharm? ‘Vaccine diplomacy, logistics’ across Middle East, North Africa</a></li>
<li><a href="/international/thousands-australians-defy-virus-rules-protest-natl-invasion-day"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_140x80/public/field/image/protesters_gather_at_the_domain_during_an_invasion_day_demonstration_on_australia_day_in_sydney_on_tuesday._afp.jpg" alt="Thousands of Australians defy virus rules to protest nat’l ‘Invasion Day’"></a><a href="/international/thousands-australians-defy-virus-rules-protest-natl-invasion-day">Thousands of Australians defy virus rules to protest nat’l ‘Invasion Day’</a></li>
<li><a href="/international/death-wounded-tunisia-man-sparks-new-anti-govt-rallies">Death of wounded Tunisia man sparks new anti-gov’t rallies</a></li>
<li><a href="/international/indonesia-seizes-iran-panama-tankers"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_140x80/public/field/image/indonesia_has_seized_an_iranian_tanker_and_panamanian_vessel_suspected_of_illegally_transferring_oil_in_its_waters._indonesia_coast_guardafp.jpg" alt="Indonesia seizes Iran, Panama tankers"></a><a href="/international/indonesia-seizes-iran-panama-tankers">Indonesia seizes Iran, Panama tankers</a></li>
<li><a href="/international/thai-navy-chief-orders-probe-role-personnel-drug-trafficking" class="block-big">Thai Navy chief orders probe into role of personnel in drug trafficking</a><p>Admiral Chatchai Sriworakhan, Commander-in-Chief of the Royal Thai Navy, has set up an investigation committee to look into the alleged involvement of 16 Navy officials in </p></li>
<li><a href="/international/vietnamese-official-cpv-ensures-democracy-through-public-feedback-draft-documents"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_140x80/public/field/image/communist_party_of_vietnam_cpv_central_committees_commission_for_mass_mobilisation_vice-chairman_nguyen_phuoc_loc._vietnam_news_agencyviet_nam_news.jpg" alt="Vietnamese official: CPV ensures democracy through public feedback on draft documents"></a><a href="/international/vietnamese-official-cpv-ensures-democracy-through-public-feedback-draft-documents">Vietnamese official: CPV ensures democracy through public feedback on draft documents</a></li>
<li><a href="/international/covid-put-billions-decade-long-poverty">Covid put billions in ‘decade-long poverty’</a></li>
<li><a href="/international/white-house-covid-travel-bans-be-reinstated"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_140x80/public/field/image/us_president_joe_biden_signs_executive_orders_as_part_of_the_covid-19_response_in_the_state_dining_room_of_the_white_house_in_washington_dc_on_thursday._afp.jpg" alt="White House: Covid travel bans to be reinstated"></a><a href="/international/white-house-covid-travel-bans-be-reinstated">White House: Covid travel bans to be reinstated</a></li>
<li class="last"><a href="/international/aid-groups-urge-us-leader-biden-drop-yemen-rebels-terror-list"><img src="https://www.phnompenhpost.com/sites/default/files/styles/thumb_140x80/public/field/image/defected_yemeni_soldiers_join_anti-government_protesters_demanding_the_resignation_of_yemeni_president_ali_abdullah_saleh_in_sanaa._afp.jpg" alt="Aid groups urge US leader Biden to drop Yemen rebels from ‘terror’ list"></a><a href="/international/aid-groups-urge-us-leader-biden-drop-yemen-rebels-terror-list">Aid groups urge US leader Biden to drop Yemen rebels from ‘terror’ list</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="footer">
<div class="footer-inner container">
<div class="footer-col footer-col-1">
<div class="footer-col-inner">
<img class="logo-footer" src="/sites/all/themes/ppp/images/logo-ppp-footer.png" alt="Logo Phnom Penh Post - footer" />
<address itemprop="publisher" itemscope itemtype="https://schema.org/Corporation">
<a rel="publisher" itemprop="url" href="https://www.phnompenhpost.com/">
<span itemprop="name">Post Media Co Ltd</span>
</a>
<br />
<meta itemprop="description" content="Newspaper in Cambodia" />
<span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
<span itemprop="streetAddress">The Elements Condominium, Level 7<br /> Hun Sen Boulevard</span>
<br />
Phum Prek Talong<br />
Sangkat Chak Angre Krom<br />
<span itemprop="postalCode">12353</span>
<span itemprop="addressLocality">Phnom Penh</span>
<meta itemprop="addressRegion" content="Phnom Penh province" />
<br />
<span itemprop="addressCountry">Cambodia</span>
<br />
</span>
</address>
<br />
Tel: +855(0) 23 888 161 / 162<br />
Fax: +855(0) 23 214 318<br />
</div>
</div>
<div class="footer-col footer-col-2">
<div class="footer-col-inner">
<div class="block-292 block block-menu">
<h2>Company</h2>
<ul class="menu"><li class="first leaf"><a href="/about-us"><span>About us</span></a></li><li class="leaf"><a href="/staff-list" title=""><span>Staff list</span></a></li><li class="leaf"><a href="/advertising" title=""><span>Advertising</span></a></li><li class="leaf"><a href="/contact-us" title="Contact The Phnom Penh Post"><span>Contact</span></a></li><li class="leaf"><a href="/privacy-policy"><span>Privacy policy</span></a></li><li class="leaf"><a href="/refund-policy"><span>Refund Policy</span></a></li><li class="last leaf page-taxonomy-term-1145"><a href="/staff"><span>Staff</span></a></li></ul></div>
</div>
</div>
<div class="footer-col footer-col-3">
<div class="footer-col-inner">
<div class="block-295 block block-menu">
<h2>Archives</h2>
<ul class="menu"><li class="first leaf page-taxonomy-term-22"><a href="/7Days" title=""><span>7Days</span></a></li><li class="leaf page-taxonomy-term-21"><a href="/lift" title=""><span>LIFT</span></a></li><li class="leaf page-taxonomy-term-23"><a href="/siem-reap-insider" title=""><span>Siem Reap Insider</span></a></li><li class="last leaf"><a href="/multimedia/index" title=""><span>Videos</span></a></li></ul></div>
</div>
</div>
<div class="footer-col footer-col-4">
<div class="footer-col-inner">
<div class="block-296 block block-menu">
<h2>Sections</h2>
<ul class="menu"><li class="first leaf"><a href="https://www.phnompenhpost.com/international" title=""><span>World</span></a></li><li class="leaf page-taxonomy-term-1"><a href="/national" title=""><span>National</span></a></li><li class="leaf page-taxonomy-term-2"><a href="/business" title=""><span>Business</span></a></li><li class="leaf page-taxonomy-term-3"><a href="/lifestyle" title=""><span>Lifestyle</span></a></li><li class="leaf page-taxonomy-term-4"><a href="/sport" title=""><span>Sports</span></a></li><li class="leaf"><a href="https://www.phnompenhpost.com/post-jobs" title=""><span>Jobs</span></a></li><li class="last leaf"><a href="/pdf-printing"><span>PDF Printing</span></a></li></ul></div>
</div>
</div>
<div class="footer-col footer-col-5">
<div class="footer-col-inner">
<div class="social">
<div class="social-facebook">
<a href="https://www.facebook.com/PhnomPenhPost" target="_blank"><span class="icon-facebook"></span></a> </div>
<div class="social-twitter">
<a href="https://twitter.com/phnompenhpost" target="_blank"><span class="icon-twitter"></span></a> </div>
<div class="social-youtube">
<a href="https://www.youtube.com/channel/UCOilDZK0e_H8LGJ8FvsKwgw" target="_blank"><span class="icon-youtube"></span></a> </div>
<div class="social-instagram">
<a href="https://www.instagram.com/phnompenhpost/" target="_blank"><span class="icon-instagram"></span></a> </div>
<div class="clear"></div>
</div>

</div>
</div>
<div class="clear"></div>
<span class="copyright">Copyright © 2020 The Phnom Penh Post. All Rights Reserved.</span>
</div>
</footer>
<script type="text/javascript">

  $(window).on('beforeunload', function ()
    {
        $.removeCookie('splash_time');


    });

  var counter = 10;
  var pause = false;

  $('#splash-image').show(function() {
  $('#close').hide();
  $('#pause-ads').hide();

    var timer = setInterval(function() {
      if (!pause) {
        if (counter < 1) {
          clearInterval(timer);
          hide_ads();
          return;
        }
      counter--;

      if(counter <= 5){
        $('#splash-progress').html(counter + " second(s)");
        $('#close').show();
        $('#pause-ads').show();

        }
      }
    }, 1000);
  });


  $('#splash').click(function() {
    hide_ads();
  });


  function hide_ads()
  {
    $('#splash').hide();
    $('#splash-ads').hide();
  }

  function pause_ads(button)
  {
    if (pause) {
      $(button).attr("src", "/sites/all/themes/ppp/images/Pause-splash.png");
      pause = false;
    } else {
      $(button).attr("src", "/sites/all/themes/ppp/images/Play-splash.png");
      pause = true;
    }
  }

</script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"High hopes among Vietnamese in Czech Republic for CPV Congress",url:"https:\/\/www.phnompenhpost.com\/international\/high-hopes-among-vietnamese-czech-republic-cpv-congress"},
{title:"High hopes among Vietnamese in Czech Republic for CPV Congress",url:"https:\/\/www.phnompenhpost.com\/international\/high-hopes-among-vietnamese-czech-republic-cpv-congress"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_wGDQCP9pLqqGiSz5QrW_plKMGSQNm9nmzJkzYsPqFYk.js"></script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_VHPYcb4-dkZUTB6evx7Ltxl2MMHyF97Lr__NXgsCaxM.js"></script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_kMg7W1sZANW-JVt-y1p4g6o0k68QXbUoYrBuKkRfQvo.js"></script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_Xx2LqnbjfMmo-zc4ShqkLF_anAt4BMQf1ekoQKa6j3U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4117811-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_veLIvwTJR9rGBFEGHN9tb_V4BHKY4d6GJ0o6U_Tb3bc.js"></script>
<script type="text/javascript" src="https://www.phnompenhpost.com/sites/default/files/js/js_wyBv8eu1eCVH4hbUMON25XTGKSeWPIQQdxWpRnvGo2s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ppp","theme_token":"-PxJOhxVijdkObEFYqPEFLiC6EB77SMfzCtO_GvnfOs","jquery_version":"1.8","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/back_to_top\/js\/back_to_top.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"sites\/all\/modules\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/ppp\/js\/shadowbox.js":1,"sites\/all\/themes\/ppp\/js\/jquery.cycle.all.js":1,"sites\/all\/themes\/ppp\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/ppp\/js\/twitterFetcher_v10_min.js":1,"sites\/all\/themes\/ppp\/js\/modernizr.custom.63321.js":1,"sites\/all\/themes\/ppp\/js\/jquery.dropdown.js":1,"sites\/all\/themes\/ppp\/js\/rrssb.min.js":1,"sites\/all\/themes\/ppp\/js\/theme.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/poll\/poll.css":1,"sites\/all\/modules\/ppp_custom_search\/css\/ppp_custom_search.css":1,"sites\/all\/modules\/ppp_stock\/css\/ppp_stock.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/back_to_top\/css\/back_to_top.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/themes\/ppp\/css\/commons.css":1,"sites\/all\/themes\/ppp\/css\/style_select.css":1,"sites\/all\/themes\/ppp\/css\/style.css":1,"sites\/all\/themes\/ppp\/css\/shadowbox.css":1,"sites\/all\/themes\/ppp\/css\/takeoverads.css":1,"0":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"urlIsAjaxTrusted":{"\/international\/high-hopes-among-vietnamese-czech-republic-cpv-congress":true,"\/views\/ajax":true,"\/international\/high-hopes-among-vietnamese-czech-republic-cpv-congress?destination=node\/133743":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:700f4a2b7276765ceada59636c65f06b":{"view_name":"block_top_stories","view_display_id":"block","view_args":"13377","view_path":"node\/133742","view_base_path":null,"view_dom_id":"700f4a2b7276765ceada59636c65f06b","pager_element":0}}},"back_to_top":{"back_to_top_button_trigger":"100","back_to_top_button_text":"Back to top","#attached":{"library":[["system","ui"]]}},"responsive_menus":[{"selectors":"#parent-div","container":"header","trigger_txt":"\u2630","close_txt":"X","close_size":"20px","position":"left","media_size":"10000","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"statistics":{"data":{"nid":"133743"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
</body>
</html>
